
<!DOCTYPE HTML>
<html lang="fr">
    <head>
    <meta charset="UTF-8"/>

    
    
    <title>PHOTOS: Superbe mariage champêtre dans les Cantons-de-l’Est pour Geneviève Tardif et Charles Hamelin</title>
    <meta name="description" content="Découvrez les magnifiques photos du mariage de Geneviève Tardif et Charles Hamelin!"/>
    <link rel="canonical" href="https://www.noovomoi.ca/en-vedette/mariage-genevieve-tardif-charles-hamelin.html"/>
    
    <meta property="og:image" content="https://www.noovomoi.ca/content/dam/style-de-vie/uploadImg/2022/6/25/mariage1257.jpg"/>
    <meta name="twitter:image:src" content="https://www.noovomoi.ca/content/dam/style-de-vie/uploadImg/2022/6/25/mariage1257.jpg"/>
    <meta itemprop="image" content="https://www.noovomoi.ca/content/dam/style-de-vie/uploadImg/2022/6/25/mariage1257.jpg"/>
    
    <meta property="og:title" content="PHOTOS: Superbe mariage champêtre dans les Cantons-de-l’Est pour Geneviève Tardif et Charles Hamelin"/>
    <meta property="og:description" content="Découvrez les magnifiques photos du mariage de Geneviève Tardif et Charles Hamelin!"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.noovomoi.ca/en-vedette/mariage-genevieve-tardif-charles-hamelin.html"/>
    

    <meta name="robots" content="noarchive,noodp"/>
    <meta name="robots" content="index,follow,noodp"/>
    <meta name="robots" content="ACAP allow-index"/>
    

    <meta name="keywords" content="Famille,Charles Hamelin,Mariage,Joannie Rochette,Geneviève Tardif,Alexandre Bilodeau,Karine Paradis,Amour"/>
    <meta name="template" content="standard-article"/>
    

    






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site.min.0e83bff1a0096e2c1731966144b36fa6.css" type="text/css">






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/recipes/clientlibs/clientlib-app.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-brands/styledevie/site.min.27d4571762bc29ba855338aff4d7fec7.css" type="text/css">





<meta name="facebook-domain-verification" content="popmsqqn1a25uyk30yjrb19lnx9wuc"/>


<meta name="viewport" content="initial-scale=1.0,maximum-scale=5.0,width=device-width"/>




<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/Urbanist-Bold.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/Urbanist-ExtraBold.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/Urbanist-ExtraBoldItalic.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/Urbanist-BoldItalic.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/Urbanist-Italic.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/Urbanist-LightItalic.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/Urbanist-SemiBold.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/Urbanist-Light.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/Urbanist-SemiBoldItalic.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/Urbanist-Regular.woff2" crossorigin="anonymous"/> 
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/ChronicleDisp-XLight_Web.woff2" crossorigin="anonymous"/>

<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/ChronicleDisp-XLightItalic_Web.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/ChronicleDisp-Light_Web.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/ChronicleDisp-LightItal_Web.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/ChronicleDisp-Roman_Web.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/ChronicleDisp-Italic_Web.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/ChronicleDisp-Semibold_Web.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/ChronicleDisp-SemiboldItal_Web.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/ChronicleDisp-Bold_Web.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/ChronicleDisp-BoldItal_Web.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/ChronicleDisp-Black_Web.woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff2" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/fonts/ChronicleDisp-BlackItalic_Web.woff2" crossorigin="anonymous"/>



<link rel="preconnect" href="https://securepubads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
<link rel="preconnect" href="https://pubads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://pubads.g.doubleclick.net"/>
<link rel="preconnect" href="https://www.googleadservices.com"/>
<link rel="dns-prefetch" href="https://www.googleadservices.com"/>
<link rel="preconnect" href="https://adservice.google.ca"/>
<link rel="dns-prefetch" href="https://adservice.google.ca"/>
<link rel="preconnect" href="https://adservice.google.com"/>
<link rel="dns-prefetch" href="https://adservice.google.com"/>
<link rel="preconnect" href="https://googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"/>
<link rel="preconnect" href="https://imasdk.googleapis.com"/>
<link rel="dns-prefetch" href="https://imasdk.googleapis.com"/>
<link rel="preconnect" href="https://ade.googlesyndication.com"/>
<link rel="dns-prefetch" href="https://ade.googlesyndication.com"/>
<link rel="preconnect" href="https://tpc.googlesyndication.com"/>
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/>
<link rel="preconnect" href="https://pagead2.googlesyndication.com"/>
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"/>
<link rel="preconnect" href="https://csi.gstatic.com"/>
<link rel="dns-prefetch" href="https://csi.gstatic.com"/>
<link rel="preconnect" href="https://cm.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://cm.g.doubleclick.net"/>
<link rel="preconnect" href="https://gcdn.2mdn.net"/>
<link rel="dns-prefetch" href="https://gcdn.2mdn.net"/>
<link rel="preconnect" href="https://static.freeskreen.com"/>
<link rel="dns-prefetch" href="https://static.freeskreen.com"/>
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"/>


    
        
        <link rel="preconnect" href="https://c.amazon-adsystem.com"/>
        <link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/>
        <link rel="preload" href="//c.amazon-adsystem.com/aax2/apstag.js" as="script"/>
    



    
        
        <link rel="preconnect" href="https://micro.rubiconproject.com"/>
        <link rel="dns-prefetch" href="https://micro.rubiconproject.com"/>
        <link rel="preconnect" href="https://fastlane.rubiconproject.com"/>
        <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"/>
        <link rel="preload" href="//micro.rubiconproject.com/prebid/dynamic/13126.js" as="script"/>
    



    
        
        <link rel="preconnect" href="https://z.moatads.com"/>
        <link rel="dns-prefetch" href="https://z.moatads.com"/>
        <link rel="preconnect" href="https://mb.moatads.com"/>
        <link rel="dns-prefetch" href="https://mb.moatads.com"/>
        <link rel="preconnect" href="https://geo.moatads.com"/>
        <link rel="dns-prefetch" href="https://geo.moatads.com"/>
        <link rel="preconnect" href="https://px.moatads.com"/>
        <link rel="dns-prefetch" href="https://px.moatads.com"/>
        <link rel="preload" href="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js" as="script"/>
    
    
    
        <link rel="preconnect" href="https://confiant-integrations.global.ssl.fastly.net"/>
        <link rel="dns-prefetch" href="https://confiant-integrations.global.ssl.fastly.net"/>
    



<link rel="preconnect" href="https://api.permutive.com"/>
<link rel="dns-prefetch" href="https://api.permutive.com"/>
<link rel="preconnect" href="https://cdn.permutive.com"/>
<link rel="dns-prefetch" href="https://cdn.permutive.com"/>
<link rel="preconnect" href="https://pixel.tapad.com"/>
<link rel="dns-prefetch" href="https://pixel.tapad.com"/>


<link rel="preconnect" href="https://assets.adobedtm.com"/>
<link rel="dns-prefetch" href="https://assets.adobedtm.com"/>
<link rel="preconnect" href="https://bellmedia.sc.omtrdc.net"/>
<link rel="dns-prefetch" href="https://bellmedia.sc.omtrdc.net"/>
<link rel="preconnect" href="https://bellmedia.hb.omtrdc.net"/>
<link rel="dns-prefetch" href="https://bellmedia.hb.omtrdc.net"/>
<link rel="preconnect" href="https://dpm.demdex.net"/>
<link rel="dns-prefetch" href="https://dpm.demdex.net"/>
<link rel="preconnect" href="https://bellmedia.demdex.net"/>
<link rel="dns-prefetch" href="https://bellmedia.demdex.net"/>
<link rel="preconnect" href="https://cdn.cookielaw.org"/>
<link rel="dns-prefetch" href="https://cdn.cookielaw.org"/>
<link rel="preconnect" href="https://cm.everesttech.net"/>
<link rel="dns-prefetch" href="https://cm.everesttech.net"/>
<link rel="preconnect" href="https://s.go-mpulse.net"/>
<link rel="dns-prefetch" href="https://s.go-mpulse.net"/>
<link rel="preconnect" href="https://c.go-mpulse.net"/>
<link rel="dns-prefetch" href="https://c.go-mpulse.net"/>
<link rel="preconnect" href="https://data-beacons.s-onetag.com"/>
<link rel="dns-prefetch" href="https://data-beacons.s-onetag.com"/>
<link rel="preconnect" href="https://signal-beacon.s-onetag.com"/>
<link rel="dns-prefetch" href="https://signal-beacon.s-onetag.com"/>


<link rel="preconnect" href="https://www.googletagmanager.com"/>
<link rel="dns-prefetch" href="https://www.googletagmanager.com"/>
<link rel="preconnect" href="https://console.googletagservices.com"/>
<link rel="dns-prefetch" href="https://console.googletagservices.com"/>
<link rel="preconnect" href="https://www.googletagservices.com"/>
<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
<link rel="preconnect" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="preconnect" href="https://stats.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/>
<link rel="preconnect" href="https://www.google.ca"/>
<link rel="dns-prefetch" href="https://www.google.ca"/>
<link rel="preconnect" href="https://www.google.com"/>
<link rel="dns-prefetch" href="https://www.google.com"/>


<link rel="preconnect" href="https://sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
<link rel="preconnect" href="https://end.scorecardresearch.com"/>
<link rel="dns-prefetch" href="https://end.scorecardresearch.com"/>

<!-- /* Grapeshot */ -->
<link rel="preconnect" href="https://bellmedia-ash.gscontxt.net"/>
<link rel="dns-prefetch" href="https://bellmedia-ash.gscontxt.net"/>


<link rel="preconnect" href="https://fonts.googleapis.com"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com"/>
<link rel="preconnect" href="https://fonts.gstatic.com"/>
<link rel="dns-prefetch" href="https://fonts.gstatic.com"/>


<link rel="preconnect" href="https://recodata.shared-svc.bellmedia.ca"/>
<link rel="dns-prefetch" href="https://recodata.shared-svc.bellmedia.ca"/>


<link rel="preconnect" href="https://players.brightcove.net"/>
<link rel="dns-prefetch" href="https://players.brightcove.net"/>
<link rel="preconnect" href="https://edge.api.brightcove.com"/>
<link rel="dns-prefetch" href="https://edge.api.brightcove.com"/>
<link rel="preconnect" href="https://bellmedia.brightcovecdn.com"/>
<link rel="dns-prefetch" href="https://bellmedia.brightcovecdn.com"/>
<link rel="preconnect" href="https://metrics.brightcove.com"/>
<link rel="dns-prefetch" href="https://metrics.brightcove.com"/>


<link rel="preconnect" href="https://cdnjs.cloudflare.com"/>
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/>
<link rel="preconnect" href="https://cdn.jsdelivr.net"/>
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/>
<link rel="preconnect" href="https://connect.facebook.net"/>
<link rel="dns-prefetch" href="https://connect.facebook.net"/>
<link rel="preconnect" href="https://www.gstatic.com"/>
<link rel="dns-prefetch" href="https://www.gstatic.com"/>



<script src="//assets.adobedtm.com/653e7ca2fc48/ac072b321bbe/launch-fb8998e6f097.min.js"></script>


<script>
     !function (f, b, e, v, n, t, s) {
          if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }
          if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
          n.queue = []; t = b.createElement(e); t.async = !0;
          t.src = v; s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
     }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

     fbq('init', '289435866114703');
     fbq('track', 'PageView');
</script>

<noscript>
     <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=289435866114703&ev=PageView&noscript=1"/>
</noscript>



<link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/icons/favicon/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/icons/favicon/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/icons/favicon/favicon-16x16.png"/>
<link rel="mask-icon" href="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site/resources/icons/favicon/safari-pinned-tab.svg" color="#fcfcf5"/>



<script>
  var _comscore = _comscore || [];
  _comscore.push(
    { c1: "2", c2: "3005664" }
  );
  (function()
    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = "https://sb.scorecardresearch.com/cs/3005664/beacon.js"; el.parentNode.insertBefore(s, el); }
  )();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005664&cv=3.6.0&cj=1"/>
</noscript>



<script defer src="https://www.anrdoezrs.net/am/8898613/include/allCj/impressions/page/am.js"></script>

<script defer src="https://s.skimresources.com/js/125777X1587040.skimlinks.js"></script>

<!--True Anthem Web Analytics Tag-->
<script defer src="//tru.am/scripts/custom/bellmedia.js"></script>



    
        <script type="application/ld+json">
            {"datePublished":"2022-06-25T20:38:00","headline":"PHOTOS: Superbe mariage champêtre dans les Cantons-de-l’Est pour Geneviève Tardif et Charles Hamelin","description":"Découvrez les magnifiques photos du mariage de Geneviève Tardif et Charles Hamelin!","author":{"@type":"Person","name":"Karine Paradis","url":"http://www.noovomoi.ca/content/style-de-vie/fr/biographie/bio/p/pdick/karine_paradis"},"image":"http://www.noovomoi.ca/content/dam/style-de-vie/uploadImg/2022/6/25/mariage1257.jpg","publisher":{"@type":"Organization","name":"Noovo Moi","logo":{"@type":"ImageObject","url":"http://www.noovomoi.ca/content/dam/style-de-vie/uploadImg/logo/Noovo-Moi_Small-Logo.jpg"}},"@type":"NewsArticle","@context":"https://schema.org/"}
        </script>
    






    <script>
        (function () {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 65778;
            _sf_async_config.domain = "noovomoi.ca";
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.flickerControl = false;
        })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    

    
    
    
        <script async src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>
    

    
    
        <script async="" src="//micro.rubiconproject.com/prebid/dynamic/13126.js"></script>
    

    
    <script async src="https://confiant-integrations.global.ssl.fastly.net/5rJjPRoNo_MlaGcpOA6YOlm0Fmw/gpt_and_prebid/config.js"></script>

    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        apstag.init({
            pubID: '3782',
            adServer: 'googletag'
        });
    </script>


    
    
    <script>
        window.gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        var gsScript = document.createElement('script');
        gsScript.setAttribute('src', 'https://bellmedia-ash.gscontxt.net/main/channels.cgi?url='+encodeURIComponent(gsurl));
        document.getElementsByTagName('head')[0].appendChild(gsScript);
    </script>

    
    
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-28GMDNSWDL"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'G-28GMDNSWDL');
    </script>


    
    
    

    

    
    
    

    

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7TNZN-82CTA-XQHT5-JQKFP-4HHK3",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7TNZN-82CTA-XQHT5-JQKFP-4HHK3",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxhgcoayvxxz6q-f-e729fa406-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1092476","ak.ai":parseInt("650595",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"370020c2","ak.r":42422,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":54044,"ak.gh":"23.44.135.14","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1656209021","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==pHbF40U4gkV4N/9LdESlkU5nCN8nGcHQbvm1SimAjdF6Ok6XktHNTcx6dHAEIuron76MpdkcraWHVWf0nH/vwHKJsP/NVeDYa5Db/CMhwCMHW22OdSEvSd0PCGK0hcu+KToRkYgqAisJ0RHI8I9vjX6PATFQ0Zn0g6FHTP+jmeT1r/mMXyLdvCxWepODeDlLJTMzIM+aZXutqS0ZCivIhGbGxRtX0h1rxwVrf/nDUtLATdUEsScynI/mLPRK1O2+06iLNHpvFyk2lpLJ2R1etzEAMPOzWDZtw+t7BS/JolO7gKDgYBZMtNkE3oCTX8oUEkWPnYkTMPixGpLIAPOd5hYzFwaAhGFt2NA580UiwtaKPGfx9uSHtqtNoVtqpiKwWes1TuqrexBlbMxsk2NTGWSgiVczFe+fSxKYeY6DXQ8=","ak.pv":"40","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body class="page basicpage l-standard-article">
        
        
            



            
<div class="root responsivegrid">


<div class="aem-Grid aem-Grid--12 aem-Grid--small--12 aem-Grid--default--12 aem-Grid--large--12 aem-Grid--xlarge--12 aem-Grid--medium--12 ">
    
    <div class="siteheader aem-GridColumn aem-GridColumn--default--12">
    <a href="#main" class="u-screen-reader-only">Passer au contenu principal</a>

    <advert ad-site="/5479/noovomoi/en-vedette" google-tag-environment="prd" v-bind:permutive-timeout="0" v-bind:size="[[30,1]]" size-mobile="30x1" tags="famille,mariage,amour" ss-tag="photos-superbe-mariage-champetre-dans-les-cantons-de-lest-pour-genevieve-tardif-et-charles-hamelin" type="slimCut" v-bind:is-enabled-on-desktop="true" v-bind:is-enabled-on-tablet="true" v-bind:is-enabled-on-mobile="true"></advert>

    <header class="s-siteHeader">
        <div class="s-siteHeader__wrapper">
            <a href="/" class="s-siteHeader__logo" title="Retour à la page d&#39;accueil" target="_self">
                <svg class="s-siteHeader__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 550.2 241.42">
                    <title>logo Noovo Moi</title>
                    <g>
                        <polygon points="176.12 45.29 193.25 1.44 180.86 1.44 171.25 29.95 161.72 1.44 149.09 1.44 166.22 45.29 176.12 45.29"/>
                        <path d="M71.7,46.55A23.28,23.28,0,1,0,48.43,23.27,23.3,23.3,0,0,0,71.7,46.55Zm0-35.64A12.37,12.37,0,1,1,59.34,23.27,12.38,12.38,0,0,1,71.7,10.91Z"/>
                        <path d="M124.74,46.55a23.28,23.28,0,1,0-23.27-23.28A23.3,23.3,0,0,0,124.74,46.55Zm0-35.64a12.37,12.37,0,1,1-12.36,12.36A12.38,12.38,0,0,1,124.74,10.91Z"/>
                        <path d="M217.79,46.55a23.28,23.28,0,1,0-23.28-23.28A23.3,23.3,0,0,0,217.79,46.55Zm0-35.64a12.37,12.37,0,1,1-12.37,12.36A12.38,12.38,0,0,1,217.79,10.91Z"/>
                        <path d="M17.72,1.41H0v43.9H12.47V11.83h8c4.14,0,9.06,2,9.06,11.4V45.31H41.56V24.22C41.56,4,28,1.46,17.72,1.41Z"/>
                        <polygon points="176.12 45.29 193.25 1.44 180.86 1.44 171.25 29.95 161.72 1.44 149.09 1.44 166.22 45.29 176.12 45.29"/>
                        <path d="M71.7,46.55A23.28,23.28,0,1,0,48.43,23.27,23.3,23.3,0,0,0,71.7,46.55Zm0-35.64A12.37,12.37,0,1,1,59.34,23.27,12.38,12.38,0,0,1,71.7,10.91Z"/>
                        <path d="M124.74,46.55a23.28,23.28,0,1,0-23.27-23.28A23.3,23.3,0,0,0,124.74,46.55Zm0-35.64a12.37,12.37,0,1,1-12.36,12.36A12.38,12.38,0,0,1,124.74,10.91Z"/>
                        <path d="M217.79,46.55a23.28,23.28,0,1,0-23.28-23.28A23.3,23.3,0,0,0,217.79,46.55Zm0-35.64a12.37,12.37,0,1,1-12.37,12.36A12.38,12.38,0,0,1,217.79,10.91Z"/>
                        <path d="M17.72,1.41H0v43.9H12.47V11.83h8c4.14,0,9.06,2,9.06,11.4V45.31H41.56V24.22C41.56,4,28,1.46,17.72,1.41Z"/>
                        <path d="M399.26,75a83.21,83.21,0,1,0,83.2,83.21A83,83,0,0,0,399.26,75Zm.32,125.46c-23.87,0-41.61-18.38-41.61-42.25S375.71,116,399.58,116s41,18.38,41,42.25S423.44,200.46,399.58,200.46Z"/>
                        <path d="M525.36,60.49A24.72,24.72,0,0,0,550.2,35.33a25,25,0,0,0-50,0A24.78,24.78,0,0,0,525.36,60.49Z"/>
                        <rect x="504.4" y="77.58" width="41.93" height="161.26"/>
                        <path d="M176.36,96.86l-.07.08c-.73-.74-1.48-1.42-2.23-2.12-17.52-16.28-42.2-19.41-63-19.5H48.36l0,163.53H91.87V114.13h1v0h26.69c.49,0,1.15,0,1.81,0,14.76,0,32.35,7.38,32.35,42.5v82.27h43V160.26c0-2.44-.07-4.79-.17-7.09C195.41,126.26,187.59,108.51,176.36,96.86Z"/>
                        <path d="M225.54,75c-16.14,0-30.46,3.86-42,11.74.38.33.78.64,1.16,1,.74.7,1.5,1.38,2.22,2.12l.07-.08c7.81,8.1,14,19.16,17.39,34.19,4.68-5.4,11.57-8.07,21.12-8.07,20.61,0,29,12.23,29,38v84.69h41.86V153.88C296.38,99.79,266.76,75,225.54,75Z"/>
                        <path d="M399.26,75a83.21,83.21,0,1,0,83.2,83.21A83,83,0,0,0,399.26,75Zm.32,125.46c-23.87,0-41.61-18.38-41.61-42.25S375.71,116,399.58,116s41,18.38,41,42.25S423.44,200.46,399.58,200.46Z"/>
                        <path d="M525.36,60.49A24.72,24.72,0,0,0,550.2,35.33a25,25,0,0,0-50,0A24.78,24.78,0,0,0,525.36,60.49Z"/>
                        <rect x="504.4" y="77.58" width="41.93" height="161.26"/>
                        <path d="M176.36,96.86l-.07.08c-.73-.74-1.48-1.42-2.23-2.12-17.52-16.28-42.2-19.41-63-19.5H48.36l0,163.53H91.87V114.13h1v0h26.69c.49,0,1.15,0,1.81,0,14.76,0,32.35,7.38,32.35,42.5v82.27h43V160.26c0-2.44-.07-4.79-.17-7.09C195.41,126.26,187.59,108.51,176.36,96.86Z"/>
                        <path d="M225.54,75c-16.14,0-30.46,3.86-42,11.74.38.33.78.64,1.16,1,.74.7,1.5,1.38,2.22,2.12l.07-.08c7.81,8.1,14,19.16,17.39,34.19,4.68-5.4,11.57-8.07,21.12-8.07,20.61,0,29,12.23,29,38v84.69h41.86V153.88C296.38,99.79,266.76,75,225.54,75Z"/>
                    </g>
                </svg>
            </a>
            <div class="s-siteHeader__container">
                

     <main-menu-fragment v-bind:list="[{&#34;description&#34;:&#34;Ne manquez aucun potin avec les plus récentes nouvelles au sujet de vos vedettes préférées. Pour tout savoir sur la scène culturelle du Québec et le star système d&#39;Hollywood, c&#39;est par ici : nouveautés chez les célébrités, émissions du moment à la télévision, spectacles à venir, galas, tapis rouges, les vedettes du Québec et plus encore.&#34;,&#34;url&#34;:&#34;/en-vedette.html&#34;,&#34;title&#34;:&#34;En Vedette&#34;},{&#34;description&#34;:&#34;Vous cherchez à en savoir plus au sujet des maladies et de la santé en général? Trouvez des informations sur les symptômes de certains maux et suivez nos conseils afin de prévenir les problèmes et prendre votre santé en main. &#34;,&#34;url&#34;:&#34;/vivre/sante.html&#34;,&#34;title&#34;:&#34;Santé&#34;},{&#34;submenu&#34;:[{&#34;sectionTitle&#34;:&#34;Cuisiner&#34;,&#34;sectionUrl&#34;:&#34;/cuisiner.html&#34;,&#34;description&#34;:&#34;Nos meilleures recettes simples et rapides pour ajouter de la saveur dans votre assiette!&#34;,&#34;url&#34;:&#34;/cuisiner/recettes.html&#34;,&#34;title&#34;:&#34;Recettes&#34;},{&#34;sectionTitle&#34;:&#34;Cuisiner&#34;,&#34;sectionUrl&#34;:&#34;/cuisiner.html&#34;,&#34;description&#34;:&#34;Nos trucs pour une alimentation saine, des conseils de nutrition et des idées inspirantes&#34;,&#34;url&#34;:&#34;/cuisiner/trucs-et-inspirations.html&#34;,&#34;title&#34;:&#34;Trucs et inspirations&#34;}],&#34;description&#34;:&#34;On vous présente des recettes simples et réconfortantes, en plus d’astuces infaillibles pour ajouter du bonheur dans votre assiette.&#34;,&#34;url&#34;:&#34;/cuisiner.html&#34;,&#34;title&#34;:&#34;Cuisiner&#34;},{&#34;submenu&#34;:[{&#34;sectionTitle&#34;:&#34;Vivre&#34;,&#34;sectionUrl&#34;:&#34;/vivre.html&#34;,&#34;description&#34;:&#34;Tout le nécessaire pour prendre soin de vous, de votre santé mentale et mieux vivre dans votre peau. Comment devenir une meilleure version de vous-même et diminuer votre stress? Découvrez nos nombreuses astuces et réflexions.&#34;,&#34;url&#34;:&#34;/vivre/bien-etre.html&#34;,&#34;title&#34;:&#34;Bien-être&#34;},{&#34;sectionTitle&#34;:&#34;Vivre&#34;,&#34;sectionUrl&#34;:&#34;/vivre.html&#34;,&#34;description&#34;:&#34;Des idées et des réflexions pour toute la famille : éducation, parentalité, grossesse, suggestions d&#39;activités et projets DIY, jeux de société, bricolages, sorties, voyages.&#34;,&#34;url&#34;:&#34;/vivre/famille.html&#34;,&#34;title&#34;:&#34;Famille&#34;},{&#34;sectionTitle&#34;:&#34;Vivre&#34;,&#34;sectionUrl&#34;:&#34;/vivre.html&#34;,&#34;description&#34;:&#34;Comment avoir un couple plus solide, régler des conflits amoureux et mieux vivre le quotidien à deux? Quelles activités faire lors d&#39;une première date? Comment communiquer ses besoins en relation? Tout sur la psychologie du couple et de l&#39;amour.&#34;,&#34;url&#34;:&#34;/vivre/couple.html&#34;,&#34;title&#34;:&#34;Couple&#34;},{&#34;sectionTitle&#34;:&#34;Vivre&#34;,&#34;sectionUrl&#34;:&#34;/vivre.html&#34;,&#34;description&#34;:&#34;Tout pour vivre une sexualité saine et épanouie! Découvrez les jouets et astuces les plus intéressantes, démystifiez certains problèmes au lit, les fantasmes et le désir sexuel. Apprenez-en plus sur les orientations sexuelles et prenez soin de votre santé sexuelle.&#34;,&#34;url&#34;:&#34;/vivre/sexualite.html&#34;,&#34;title&#34;:&#34;Sexualité&#34;},{&#34;sectionTitle&#34;:&#34;Vivre&#34;,&#34;sectionUrl&#34;:&#34;/vivre.html&#34;,&#34;description&#34;:&#34;Découvrez des histoires authentiques et audacieuses. Courage, résilience et sincérité sont au rendez-vous dans ces tranches de vie qui vous aideront à mieux comprendre les autres et à accepter votre propre parcours.&#34;,&#34;url&#34;:&#34;/vivre/temoignages.html&#34;,&#34;title&#34;:&#34;Témoignages&#34;},{&#34;sectionTitle&#34;:&#34;Vivre&#34;,&#34;sectionUrl&#34;:&#34;/vivre.html&#34;,&#34;description&#34;:&#34;Vous cherchez à en savoir plus au sujet des maladies et de la santé en général? Trouvez des informations sur les symptômes de certains maux et suivez nos conseils afin de prévenir les problèmes et prendre votre santé en main. &#34;,&#34;url&#34;:&#34;/vivre/sante.html&#34;,&#34;title&#34;:&#34;Santé&#34;},{&#34;sectionTitle&#34;:&#34;Vivre&#34;,&#34;sectionUrl&#34;:&#34;/vivre.html&#34;,&#34;description&#34;:&#34;Maintenez la forme et un mode de vie sain grâce à nos suggestions d&#39;entraînements à la maison, en plein air ou au gym. Yoga, fitness, exercices faciles, inspirez-vous des conseils d&#39;experts qualifiés. Découvrez tous nos trucs pour rester motivé et pour atteindre vos objectifs de mise en forme.&#34;,&#34;url&#34;:&#34;/vivre/activite-physique.html&#34;,&#34;title&#34;:&#34;Activité physique&#34;}],&#34;description&#34;:&#34;Profitez pleinement de la vie grâce à nos chroniques et articles bien-être, amour, sexualité, santé, sport et famille. Découvrez nos astuces et mettez-les en pratique dès aujourd&#39;hui!&#34;,&#34;url&#34;:&#34;/vivre.html&#34;,&#34;title&#34;:&#34;Vivre&#34;},{&#34;submenu&#34;:[{&#34;sectionTitle&#34;:&#34;Style et maison&#34;,&#34;sectionUrl&#34;:&#34;/style-et-maison.html&#34;,&#34;description&#34;:&#34;Une foule d&#39;inspirations de looks tendance, des idées de tenues abordables, nos conseils de magasinage, les dernières nouveautés shopping et tout pour une garde-robe digne d&#39;une vraie fashionista.&#34;,&#34;url&#34;:&#34;/style-et-maison/mode.html&#34;,&#34;title&#34;:&#34;Mode&#34;},{&#34;sectionTitle&#34;:&#34;Style et maison&#34;,&#34;sectionUrl&#34;:&#34;/style-et-maison.html&#34;,&#34;description&#34;:&#34;Les dernières tendance cheveux, conseils et tutoriels maquillage, les meilleurs produits de beauté pour le corps et le visage, comment faire de belles manucures et tout pour votre mise en beauté quotidienne.&#34;,&#34;url&#34;:&#34;/style-et-maison/beaute.html&#34;,&#34;title&#34;:&#34;Beauté&#34;},{&#34;sectionTitle&#34;:&#34;Style et maison&#34;,&#34;sectionUrl&#34;:&#34;/style-et-maison.html&#34;,&#34;description&#34;:&#34;On vous révèle tout ce que vous devez savoir sur les tendances déco du moment, en plus d’astuces pratiques pour organiser et rénover votre chez-vous.&#34;,&#34;url&#34;:&#34;/style-et-maison/maison.html&#34;,&#34;title&#34;:&#34;Maison&#34;},{&#34;sectionTitle&#34;:&#34;Style et maison&#34;,&#34;sectionUrl&#34;:&#34;/style-et-maison.html&#34;,&#34;description&#34;:&#34;Apprenez à entretenir efficacement vos plantes d&#39;intérieur, vos fleurs et votre jardin. Découvrez nos trucs pour avoir le pouce vert et nos suggestions d&#39;espèces végétales à acheter. Bref, tout le nécessaire pour ne plus tuer vos plantes! &#34;,&#34;url&#34;:&#34;/style-et-maison/plantes-et-jardin.html&#34;,&#34;title&#34;:&#34;Plantes et jardin&#34;},{&#34;sectionTitle&#34;:&#34;Style et maison&#34;,&#34;sectionUrl&#34;:&#34;/style-et-maison.html&#34;,&#34;description&#34;:&#34;Trouvez les meilleures pratiques zéro déchet et des astuces pour adopter un mode de vie plus écoresponsable! Tendances cadeaux réutilisables, produits lavables, DIY, minimalisme, réflexions.&#34;,&#34;url&#34;:&#34;/style-et-maison/zero-dechet.html&#34;,&#34;title&#34;:&#34;Zéro déchet&#34;},{&#34;sectionTitle&#34;:&#34;Style et maison&#34;,&#34;sectionUrl&#34;:&#34;/style-et-maison.html&#34;,&#34;description&#34;:&#34;Tout pour prendre soin de votre animal de compagnie afin qu&#39;il soit heureux et en santé. Conseils, idées cadeaux, infos pratiques, insolite, animaux mignons.&#34;,&#34;url&#34;:&#34;/style-et-maison/animaux.html&#34;,&#34;title&#34;:&#34;Animaux&#34;},{&#34;sectionTitle&#34;:&#34;Style et maison&#34;,&#34;sectionUrl&#34;:&#34;/style-et-maison.html&#34;,&#34;description&#34;:&#34;Tout pour mieux comprendre les placements, prêts, CELI et REER, économiser et mieux gérer votre argent.&#34;,&#34;url&#34;:&#34;/style-et-maison/finances.html&#34;,&#34;title&#34;:&#34;Finances&#34;},{&#34;sectionTitle&#34;:&#34;Style et maison&#34;,&#34;sectionUrl&#34;:&#34;/style-et-maison.html&#34;,&#34;description&#34;:&#34;Jours fériés, fêtes et dates à retenir au Québec : voici toutes ces infos pratiques qui sont toujours bonnes à savoir au courant de l&#39;année.&#34;,&#34;url&#34;:&#34;/style-et-maison/infos-pratiques.html&#34;,&#34;title&#34;:&#34;Infos pratiques&#34;}],&#34;description&#34;:&#34;Idées et conseils pour vous faciliter la vie au quotidien, rehausser votre look, être bien chez vous, prendre soin de vos animaux et de votre portefeuille, adopter de bonnes habitudes au quotidien et plus encore.&#34;,&#34;url&#34;:&#34;/style-et-maison.html&#34;,&#34;title&#34;:&#34;Style et maison&#34;},{&#34;submenu&#34;:[{&#34;sectionTitle&#34;:&#34;Horoscope&#34;,&#34;sectionUrl&#34;:&#34;/horoscope.html&#34;,&#34;description&#34;:&#34;L&#39;horoscope de Sympatico est maintenant sur Noovo Moi! Les prédictions de notre astrologue Ginette Blais selon votre signe du zodiaque : horoscope du jour, de la semaine, du mois et de l&#39;année. Découvrez tout ce qui vous attend niveau amour, argent, santé, chance et plus encore!&#34;,&#34;url&#34;:&#34;/horoscope/traditionnel.html&#34;,&#34;title&#34;:&#34;Traditionnel&#34;},{&#34;sectionTitle&#34;:&#34;Horoscope&#34;,&#34;sectionUrl&#34;:&#34;/horoscope.html&#34;,&#34;description&#34;:&#34;Découvrez votre signe chinois et ses caractéristiques, puis consultez les prédictions astrologiques de Ginette Blais pour votre horoscope chinois 2021 : avenir amoureux, carrière, état de santé et plus encore.&#34;,&#34;url&#34;:&#34;/horoscope/chinois.html&#34;,&#34;title&#34;:&#34;Chinois&#34;},{&#34;sectionTitle&#34;:&#34;Horoscope&#34;,&#34;sectionUrl&#34;:&#34;/horoscope.html&#34;,&#34;description&#34;:&#34;Consultez les prévisions de numérologie de l&#39;astrologue Ginette Blais et découvrez  votre chemin de vie et son influence dans votre quotidien. Trouvez réponse à toutes vos questions, entrevoyez les changements à venir et découvrez les secrets de l&#39;année à venir.&#34;,&#34;url&#34;:&#34;/horoscope/numerologie.html&#34;,&#34;title&#34;:&#34;Numérologie&#34;},{&#34;sectionTitle&#34;:&#34;Horoscope&#34;,&#34;sectionUrl&#34;:&#34;/horoscope.html&#34;,&#34;description&#34;:&#34;Bienvenue dans le monde des arts divinatoires : apprenez-en plus sur le tarot, découvrez quand auront lieu les prochaines pleines lunes, puis familiarisez-vous avec la voyance et la mysticité afin de percer l&#39;inconnu, le mystère et l&#39;avenir.&#34;,&#34;url&#34;:&#34;/horoscope/divination.html&#34;,&#34;title&#34;:&#34;Divination&#34;}],&#34;description&#34;:&#34;L&#39;horoscope de Sympatico est maintenant rendu sur Noovo Moi! Consultez votre horoscope du jour et les prévisions astrologiques mensuelles et annuelles de notre astrologue Ginette Blais. Horoscope chinois, numérologie, divination, tarot, compatibilité, amour, argent : découvrez toutes les prévisions selon votre signe.&#34;,&#34;url&#34;:&#34;/horoscope.html&#34;,&#34;title&#34;:&#34;Horoscope&#34;},{&#34;submenu&#34;:[{&#34;sectionTitle&#34;:&#34;Sortir&#34;,&#34;sectionUrl&#34;:&#34;/sortir.html&#34;,&#34;description&#34;:&#34;Nos inspirations d&#39;activités pour planifier vos week-ends et vos prochaines vacances. Les meilleures idées pour profiter au maximum du Québec.&#34;,&#34;url&#34;:&#34;/sortir/activites.html&#34;,&#34;title&#34;:&#34;Activités&#34;},{&#34;sectionTitle&#34;:&#34;Sortir&#34;,&#34;sectionUrl&#34;:&#34;/sortir.html&#34;,&#34;description&#34;:&#34;Tous les événements incontournables du moment et à venir. Des activités festives et idées de sorties inspirantes au Québec et ailleurs.&#34;,&#34;url&#34;:&#34;/sortir/evenements.html&#34;,&#34;title&#34;:&#34;Événements&#34;},{&#34;sectionTitle&#34;:&#34;Sortir&#34;,&#34;sectionUrl&#34;:&#34;/sortir.html&#34;,&#34;description&#34;:&#34;Quels sont les meilleurs endroits où sortir pour s&#39;amuser, bien manger et bien boire? Voici les restaurants et les bars incontournables du Québec pour passer du temps entre amis ou pour une date réussie.&#34;,&#34;url&#34;:&#34;/sortir/restos-bars.html&#34;,&#34;title&#34;:&#34;Restos-bars&#34;}],&#34;description&#34;:&#34;Les événements à ne pas manquer, nos inspirations d&#39;activités amusantes et suggestions de restaurants et de bars à essayer. De tout pour découvrir les endroits du moment et profiter au maximum de ce que la province a à vous offrir.&#34;,&#34;url&#34;:&#34;/sortir.html&#34;,&#34;title&#34;:&#34;Sortir&#34;},{&#34;submenu&#34;:[{&#34;sectionTitle&#34;:&#34;Voyager&#34;,&#34;sectionUrl&#34;:&#34;/voyager.html&#34;,&#34;description&#34;:&#34;Des destinations uniques et incontournables autour du monde, nos conseils pratiques pour des vacances réussies et des inspirations pour votre bucket list voyage.&#34;,&#34;url&#34;:&#34;/voyager/destinations.html&#34;,&#34;title&#34;:&#34;Destinations&#34;},{&#34;sectionTitle&#34;:&#34;Voyager&#34;,&#34;sectionUrl&#34;:&#34;/voyager.html&#34;,&#34;description&#34;:&#34;Les meilleures idées plein air: camping, destinations, activités et accessoires pratiques pour votre prochain séjour en nature.&#34;,&#34;url&#34;:&#34;/voyager/plein-air.html&#34;,&#34;title&#34;:&#34;Plein Air&#34;},{&#34;sectionTitle&#34;:&#34;Voyager&#34;,&#34;sectionUrl&#34;:&#34;/voyager.html&#34;,&#34;description&#34;:&#34;Les meilleurs trucs pour des vacances réussies et les dernières nouvelles dans le monde du voyage.&#34;,&#34;url&#34;:&#34;/voyager/conseils-voyage.html&#34;,&#34;title&#34;:&#34;Conseils voyage&#34;}],&#34;description&#34;:&#34;Tout pour organiser votre prochain voyage: idées de destination, conseils, forfaits, rabais sur les vols et hôtels et accessoires pratiques pour des souvenirs de vacances mémorables.&#34;,&#34;url&#34;:&#34;/voyager.html&#34;,&#34;title&#34;:&#34;Voyager&#34;},{&#34;description&#34;:&#34;Retrouvez ici toutes nos séries vidéos, capsules vidéo et vlogs. Découvrez des séries originales et de captivantes vidéos de nos collaborateurs-vedettes.&#34;,&#34;url&#34;:&#34;/videos.html&#34;,&#34;title&#34;:&#34;Vidéos&#34;},{&#34;description&#34;:&#34;Que ce soit pour planifier votre déménagement, vos vacances d’été, votre prochain pique-nique ou encore trouver des idées pour garder la forme et organiser votre bureau en télétravail, on vous propose des dossiers thématiques complets!&#34;,&#34;url&#34;:&#34;/dossiers.html&#34;,&#34;title&#34;:&#34;Dossiers spéciaux&#34;}]"></main-menu-fragment>



    


                

        <search-tool search-url="/bin/v2/solr-search"></search-tool>
        



    


                
    <dark-mode/>


            </div>
        </div>
        <div class="s-siteHeader__externalLinks u-desktop-only">
            <a class="s-siteHeader__externalLinks__link" href="https://www.noovo.ca" rel="noopener noreferer" target="_blank" title="Noovo">
                <svg class="s-siteHeader__externalLinks__noovo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 275.56 53.21">
                    <title>logo Noovo</title>
                    <polygon points="190.02 51.77 201.33 51.77 220.91 1.65 206.75 1.65 195.76 34.24 184.87 1.65 170.43 1.65 190.02 51.77" fill="#fff"/>
                    <path d="M82,0a26.61,26.61,0,1,0,26.6,26.61A26.64,26.64,0,0,0,82,0m0,40.74A14.14,14.14,0,1,1,96.1,26.61,14.15,14.15,0,0,1,82,40.74" fill="#fff"/>
                    <path d="M142.6,0a26.61,26.61,0,1,0,26.6,26.61A26.64,26.64,0,0,0,142.6,0m0,40.74a14.14,14.14,0,1,1,14.13-14.13A14.15,14.15,0,0,1,142.6,40.74" fill="#fff"/>
                    <path d="M249,0a26.61,26.61,0,1,0,26.6,26.61A26.64,26.64,0,0,0,249,0m0,40.74a14.14,14.14,0,1,1,14.13-14.13A14.15,14.15,0,0,1,249,40.74" fill="#fff"/>
                    <path d="M33.74,51.79H47.51V27.69c0-23.11-15.56-26-27.26-26.08H0V51.79H14.25V13.52h9.13c4.72,0,10.36,2.26,10.36,13Z" fill="#fff"/>
                </svg>
            </a>
            <a class="s-siteHeader__externalLinks__link" href="https://www.noovo.ca/noovoinfo" rel="noopener noreferer" target="_blank" title="Noovo info">
                <svg class="s-siteHeader__externalLinks__noovoinfo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 156.9 75.02">
                    <title>logo Noovo Info</title>
                    <polygon points="53.5 9.36 50.52 0.45 46.58 0.45 51.93 14.15 55.02 14.15 60.38 0.45 56.51 0.45 53.5 9.36" fill="#fff"/>
                    <path d="M22.4,0a7.27,7.27,0,1,0,7.27,7.27A7.28,7.28,0,0,0,22.4,0Zm0,11.14a3.87,3.87,0,1,1,3.87-3.87A3.87,3.87,0,0,1,22.4,11.14Z" fill="#fff"/>
                    <path d="M39,0a7.27,7.27,0,1,0,7.27,7.27A7.28,7.28,0,0,0,39,0Zm0,11.14a3.87,3.87,0,1,1,3.87-3.87A3.87,3.87,0,0,1,39,11.14Z" fill="#fff"/>
                    <path d="M68,0a7.27,7.27,0,1,0,7.27,7.27A7.28,7.28,0,0,0,68,0Zm0,11.14A3.87,3.87,0,1,1,71.9,7.27,3.87,3.87,0,0,1,68,11.14Z" fill="#fff"/>
                    <path d="M5.53.44H0V14.15H3.9V3.7H6.39c1.29,0,2.83.62,2.83,3.57v6.89H13V7.57C13,1.25,8.73.46,5.53.44Z" fill="#fff"/>
                    <path d="M77,74.46H91.28V38.18h10.08V23.72h-10c.55-7.51,4.39-9.59,10-9.59h3.54V.45h-.37C93.24.5,78.42,3.2,77.07,23.72H71.33V38.18H77Z" fill="#fff"/>
                    <path d="M131,23.15A25.94,25.94,0,1,0,156.9,49.09,26,26,0,0,0,131,23.15Zm0,38.61a12.68,12.68,0,1,1,12.67-12.67A12.69,12.69,0,0,1,131,61.76Z" fill="#fff"/>
                    <path d="M29.55,52.21a7,7,0,0,0-7-7H15.25V74.46h14.3Z" fill="#fff"/>
                    <path d="M66,74.46V50.08c0-23.36-15.73-26.31-27.56-26.36H36.69l0,14.3h4.88c6.09,0,10.08,2.43,10.08,11.54V74.46Z" fill="#fff"/>
                    <circle cx="22.4" cy="30.87" r="7.15" fill="#fff"/>
                </svg>
            </a>
        </div>
    </header>
    

</div>
<div class="advert aem-GridColumn aem-GridColumn--default--12">
    
  

    <advert ad-site="/5479/noovomoi/en-vedette" google-tag-environment="prd" v-bind:permutive-timeout="0" v-bind:size="[[728,90],[970,250]]" size-mobile="320x50" tags="famille,mariage,amour" ss-tag="photos-superbe-mariage-champetre-dans-les-cantons-de-lest-pour-genevieve-tardif-et-charles-hamelin" title-position="top" type="billboard" v-bind:is-enabled-on-desktop="true" v-bind:is-enabled-on-tablet="false" v-bind:is-enabled-on-mobile="false">
    </advert>


  

</div>
<div class="advert aem-GridColumn aem-GridColumn--default--12">
    
  

    <advert ad-site="/5479/noovomoi/en-vedette" google-tag-environment="prd" v-bind:permutive-timeout="0" v-bind:size="[[728,90]]" size-mobile="320x50" tags="famille,mariage,amour" ss-tag="photos-superbe-mariage-champetre-dans-les-cantons-de-lest-pour-genevieve-tardif-et-charles-hamelin" title-position="top" type="leaderBoard" v-bind:is-enabled-on-desktop="false" v-bind:is-enabled-on-tablet="true" v-bind:is-enabled-on-mobile="false">
    </advert>


  

</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="articleheader aem-GridColumn aem-GridColumn--default--12">
    <div id="main" class="l-articleHeader">
        <div class="l-articleHeader__informations">
            <p class="c-section-name">
                <a class="c-section-name__link" title="En Vedette" href="/en-vedette.html">
                    En Vedette
                </a>
            </p>

            
                
<div class="c-title">
    <h1 class="c-title__text">PHOTOS: Superbe mariage champêtre dans les Cantons-de-l’Est pour Geneviève Tardif et Charles Hamelin</h1>
</div>

    

            

            <div class="u-flex">
                
                        
    <div class="c-bioContent">
        
        <span class="c-bioContent__label">
            Par :
        </span>

        <span class="c-bioContent__author">
            <a href="https://www.noovomoi.ca/style-et-maison/infos-pratiques/karine-paradis.html" rel="author">Karine Paradis</a>
            
        </span>
    </div>


    


                
                
                    
                        
    <article-publish-update-date display-date-published format="LL" locale="fr" fallback-published-date="juin 25, 2022 à 20h38 ET" published-date="Sat Jun 25 20:38:00 EDT 2022"></article-publish-update-date>




                    
                
            </div>
            
                

    




            
        </div>

        <div class="l-articleHeader__image">
  
  

  <div class="c-heroMedia">
    <div class="c-heroMedia__wrapper">
      
      

      
    
    
        
            <brightcove-video-player brightcove-player-script="https://players.brightcove.net/28329379001/uvJxMKZ1X_default/index.min.js" data-player="uvJxMKZ1X" data-video-id="6304741884001" has-desktop-autoplay has-mobile-autoplay init-next-video ad-site="/5479/noovomoi/en-vedette" ss-tag="photos-superbe-mariage-champetre-dans-les-cantons-de-lest-pour-genevieve-tardif-et-charles-hamelin"></brightcove-video-player>
        
        
    

    </div>
  </div>


  

</div>
    </div>

</div>

    
</div>
</div>
<div class="advert aem-GridColumn aem-GridColumn--default--12">
    
  

    <advert ad-site="/5479/noovomoi/en-vedette" google-tag-environment="prd" v-bind:permutive-timeout="0" size-mobile="320x50" tags="famille,mariage,amour" ss-tag="photos-superbe-mariage-champetre-dans-les-cantons-de-lest-pour-genevieve-tardif-et-charles-hamelin" title-position="top" type="mobileBanner" v-bind:is-enabled-on-desktop="false" v-bind:is-enabled-on-tablet="false" v-bind:is-enabled-on-mobile="true">
    </advert>


  

</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--small--12 aem-Grid--default--12 aem-Grid--large--12 aem-Grid--xlarge--12 aem-Grid--medium--12 ">
    
    <div class="sharetools sharetools--sticky aem-GridColumn--medium--1 aem-GridColumn--small--none aem-GridColumn--medium--none aem-GridColumn--offset--large--0 aem-GridColumn--xlarge--none aem-GridColumn--default--none aem-GridColumn--offset--xlarge--0 aem-GridColumn--offset--default--0 aem-GridColumn--offset--medium--0 aem-GridColumn--large--none aem-GridColumn aem-GridColumn--small--12 aem-GridColumn--offset--small--0 aem-GridColumn--default--12 aem-GridColumn--xlarge--1 aem-GridColumn--large--1">


      <share-tools display-count="false" display-label="false" social-medias="facebook,twitter,pinterest">
      </share-tools>


    

</div>
<div class="responsivegrid aem-GridColumn--small--none aem-GridColumn--medium--none aem-GridColumn--offset--large--0 aem-GridColumn--xlarge--none aem-GridColumn--default--none aem-GridColumn--xlarge--11 aem-GridColumn--offset--xlarge--0 aem-GridColumn--offset--default--0 aem-GridColumn--offset--medium--0 aem-GridColumn--medium--11 aem-GridColumn--large--none aem-GridColumn aem-GridColumn--small--12 aem-GridColumn--offset--small--0 aem-GridColumn--large--11 aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="textadvert aem-GridColumn aem-GridColumn--default--12"><div class="l-textAdvertContainer">
    
        
            
<div class="c-text">
    <p><i>Pam pam, pam, pammmm</i>!</p>
<p>Nos petits <i>prefs’</i> <b>Geneviève Tardif </b>et <b>Charles Hamelin</b> se sont dit «<i>Oui, je le veux</i>» ce samedi!</p>
<p>Après avoir reporté leur mariage deux fois en raison de la pandémie de coronavirus, les amoureux ont pu célébrer leur amour ce week-end dans les Cantons-de-l’Est.</p>
<p>La magie a opéré dans la superbe chic et rustique Grange Manson située dans le village pittoresque d'Austin, en Estrie.</p>

</div>

    


        
        <advertisement-container-a>
            <advert ad-site="/5479/noovomoi/en-vedette" google-tag-environment="prd" v-bind:permutive-timeout="0" v-bind:size="[[300,250],[300,600]]" size-mobile="300x250" tags="famille,mariage,amour" ss-tag="photos-superbe-mariage-champetre-dans-les-cantons-de-lest-pour-genevieve-tardif-et-charles-hamelin" title-position="top" type="fluid" v-bind:is-enabled-on-desktop="true" v-bind:is-enabled-on-tablet="true" v-bind:is-enabled-on-mobile="true">
            </advert>
        </advertisement-container-a>
    
</div>
</div>
<div class="readalso list aem-GridColumn aem-GridColumn--default--12">
    <div class="c-readAlso">
        <list v-bind:has-description="false" v-bind:has-title="true" v-bind:list="[{&#34;date&#34;:&#34;Wed May 25 08:02:00 EDT 2022&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.1920.1920.mlwr_.jpeg&#34;,&#34;cq5dam.web.1440.1440.mlwr_.jpeg&#34;,&#34;cq5dam.web.856.856.mlwr_.jpeg&#34;,&#34;cq5dam.web.2720.2720.mlwr_.jpeg&#34;,&#34;original&#34;,&#34;cq5dam.web.280.280.mlwr_.jpeg&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;alt&#34;:&#34;Geneviève Tardif est en deuil&#34;,&#34;description&#34;:&#34;&#34;,&#34;descriptionAsAlt&#34;:&#34;true&#34;,&#34;sectionPath&#34;:&#34;/en-vedette.html&#34;,&#34;title&#34;:&#34;Geneviève Tardif est en deuil&#34;,&#34;url&#34;:&#34;/en-vedette/genevieve-tardif-deuil.html&#34;,&#34;heroImagePath&#34;:&#34;/content/dam/style-de-vie/uploadImg/2022/5/25/81536_charles-hamelin-et-genevieve-tardif.jpg&#34;},{&#34;imageRenditions&#34;:[&#34;cq5dam.web.2720.2720.jpeg&#34;,&#34;cq5dam.thumbnail.48.48.png&#34;,&#34;cq5dam.thumbnail.140.100.png&#34;,&#34;cq5dam.web.856.856.jpeg&#34;,&#34;cq5dam.web.1280.1280.jpeg&#34;,&#34;cq5dam.web.1712.1712.jpeg&#34;,&#34;cq5dam.web.280.280.jpeg&#34;,&#34;original&#34;,&#34;cq5dam.thumbnail.319.319.png&#34;],&#34;alt&#34;:&#34;&#34;,&#34;description&#34;:&#34;&#34;,&#34;descriptionAsAlt&#34;:&#34;&#34;,&#34;title&#34;:&#34;Charles Hamelin dévoile ses abdos d&#39;acier!&#34;,&#34;url&#34;:&#34;/en-vedette/article.charles-hamelin-devoile-ses-abdos-d-acier.1.10198078.html&#34;,&#34;heroImagePath&#34;:&#34;/content/dam/style-de-vie/migrated/images/2019/07/01/charles-hamelin-et-genevieve-tardif.jpg&#34;}]" v-bind:maximum-items="3" v-bind:title="'À lire aussi'" v-bind:view-mode="'read-also'"></list>
    </div>



</div>
<div class="lifestyleEmbed embed aem-GridColumn aem-GridColumn--default--12">
     
  

     <lifestyle-embed>
          <template v-slot:embed>
               <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CfPupvfOghR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background: rgb(255,255,255);border: 0;margin: 1.0px;max-width: 540.0px;min-width: 326.0px;padding: 0;width: 99.375%;"><div style="padding: 16.0px;"> <a href="https://www.instagram.com/p/CfPupvfOghR/?utm_source=ig_embed&amp;utm_campaign=loading" style="background: rgb(255,255,255);line-height: 0;padding: 0 0;text-align: center;text-decoration: none;width: 100.0%;" target="_blank"> <div style=""> <div style="background-color: rgb(244,244,244);height: 40.0px;margin-right: 14.0px;width: 40.0px;" /> <div style=""> <div style="background-color: rgb(244,244,244);height: 14.0px;margin-bottom: 6.0px;width: 100.0px;" /> <div style="background-color: rgb(244,244,244);height: 14.0px;width: 60.0px;" /></div></div><div style="padding: 19.0% 0;" /> <div style="display: block;height: 50.0px;margin: 0 auto 12.0px;width: 50.0px;" /><div style="padding-top: 8.0px;"> <div style="color: rgb(56,151,240);font-family: Arial , sans-serif;font-size: 14.0px;font-style: normal;line-height: 18.0px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;" /> <div style="margin-bottom: 14.0px;"><div> <div style="background-color: rgb(244,244,244);height: 12.5px;width: 12.5px;" /> <div style="background-color: rgb(244,244,244);height: 12.5px;width: 12.5px;margin-right: 14.0px;margin-left: 2.0px;" /> <div style="background-color: rgb(244,244,244);height: 12.5px;width: 12.5px;" /></div><div style="margin-left: 8.0px;"> <div style="background-color: rgb(244,244,244);height: 20.0px;width: 20.0px;" /> <div style="width: 0;height: 0;border-left: 6.0px solid rgb(244,244,244);" /></div><div style="margin-left: auto;"> <div style="width: 0.0px;border-top: 8.0px solid rgb(244,244,244);" /> <div style="background-color: rgb(244,244,244);height: 12.0px;width: 16.0px;" /> <div style="width: 0;height: 0;border-top: 8.0px solid rgb(244,244,244);" /></div></div> <div style="margin-bottom: 24.0px;"> <div style="background-color: rgb(244,244,244);height: 14.0px;margin-bottom: 6.0px;width: 224.0px;" /> <div style="background-color: rgb(244,244,244);height: 14.0px;width: 144.0px;" /></div></a><p style="color: rgb(201,200,205);font-family: Arial , sans-serif;font-size: 14.0px;line-height: 17.0px;margin-bottom: 0;margin-top: 8.0px;overflow: hidden;padding: 8.0px 0 7.0px;text-align: center;white-space: nowrap;"><a href="https://www.instagram.com/p/CfPupvfOghR/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: rgb(201,200,205);font-family: Arial , sans-serif;font-size: 14.0px;font-style: normal;font-weight: normal;line-height: 17.0px;text-decoration: none;" target="_blank">Une publication partagée par Christopher Milo (@chris_milo30)</a></p></div></blockquote> 
          </template>
     </lifestyle-embed>


  

</div>
<div class="image aem-GridColumn aem-GridColumn--default--12">
     <figure class="c-image-wrapper">
        <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_301044643.coreimg{.width}.jpeg/1656203767268/105.jpeg" data-asset="/content/dam/style-de-vie/uploadImg/2022/6/25/105.JPG" data-asset-id="70167a47-ac21-4b30-b278-a70e136f3996" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
            
                
                    
                    <img src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_301044643.coreimg.jpeg/1656203767268/105.jpeg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                    
                
            
        </div>
        
    </figure>
    
    


</div>
<div class="text aem-GridColumn aem-GridColumn--default--12">
<div class="c-text">
    <p>C'est entourés de leur famille et amis que <b>Geneviève</b> et <b>Charles</b> ont échangé leurs voeux de mariage... un événement rassemblant pas moins de 150 invités.</p>
<p>Évidemment, la meilleure amie de <b>Geneviève</b>, <b>Roseline Filion</b>, était aux premières loges des festivités afin de ne rien manquer du moment important de sa BFF.</p>
<p><b>Alexandre Bilodeau, Benoît Huot, Mikaël Kingsbury, Joannie Rochette</b>, <b>Alexandre Despatie, Meeker Guerrier, Anne-Andrée Daneau</b> et plusieurs autres étaient des célébrations.</p>

</div>

    

</div>
<div class="image aem-GridColumn aem-GridColumn--default--12">
     <figure class="c-image-wrapper">
        <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_737541440.coreimg{.width}.jpeg/1656203787980/108.jpeg" data-asset="/content/dam/style-de-vie/uploadImg/2022/6/25/108.JPG" data-asset-id="8a8d407f-0ffe-45c6-be7e-30237d2016d9" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
            
                
                    
                    <img src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_737541440.coreimg.jpeg/1656203787980/108.jpeg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                    
                
            
        </div>
        
    </figure>
    
    


</div>
<div class="image aem-GridColumn aem-GridColumn--default--12">
     <figure class="c-image-wrapper">
        <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_1411777673.coreimg{.width}.jpeg/1656203793766/111.jpeg" data-asset="/content/dam/style-de-vie/uploadImg/2022/6/25/111.JPG" data-asset-id="7fb8c884-596d-4ce8-97fd-428897894ff5" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
            
                
                    
                    <img src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_1411777673.coreimg.jpeg/1656203793766/111.jpeg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                    
                
            
        </div>
        
    </figure>
    
    


</div>
<div class="image aem-GridColumn aem-GridColumn--default--12">
     <figure class="c-image-wrapper">
        <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_370566953.coreimg{.width}.jpeg/1656203800928/110.jpeg" data-asset="/content/dam/style-de-vie/uploadImg/2022/6/25/110.JPG" data-asset-id="620f6d30-b372-44a5-a2af-a69ee4af655f" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
            
                
                    
                    <img src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_370566953.coreimg.jpeg/1656203800928/110.jpeg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                    
                
            
        </div>
        
    </figure>
    
    


</div>
<div class="image aem-GridColumn aem-GridColumn--default--12">
     <figure class="c-image-wrapper">
        <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_636759499.coreimg{.width}.jpeg/1656203806744/112.jpeg" data-asset="/content/dam/style-de-vie/uploadImg/2022/6/25/112.JPG" data-asset-id="88967c4f-3636-4100-bc21-06291edbda2f" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
            
                
                    
                    <img src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_636759499.coreimg.jpeg/1656203806744/112.jpeg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                    
                
            
        </div>
        
    </figure>
    
    


</div>
<div class="image aem-GridColumn aem-GridColumn--default--12">
     <figure class="c-image-wrapper">
        <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_1226999511.coreimg{.width}.jpeg/1656203812463/113.jpeg" data-asset="/content/dam/style-de-vie/uploadImg/2022/6/25/113.JPG" data-asset-id="f9f81009-0c00-46c7-b5a4-aaa4dd4d614b" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
            
                
                    
                    <img src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_1226999511.coreimg.jpeg/1656203812463/113.jpeg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                    
                
            
        </div>
        
    </figure>
    
    


</div>
<div class="image aem-GridColumn aem-GridColumn--default--12">
     <figure class="c-image-wrapper">
        <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_436300733.coreimg{.width}.png/1656208148591/21498-capture-d%E2%80%99e%CC%81cran%2C-le-2022-06-25-a%CC%80-21.48.25.png" data-asset="/content/dam/style-de-vie/uploadImg/2022/6/25/21498_Capture d’écran, le 2022-06-25 à 21.48.25.png" data-asset-id="2f906aba-7e16-4bf6-8608-0d4c81a350f5" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
            
                
                    
                    <img src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_436300733.coreimg.png/1656208148591/21498-capture-d%E2%80%99e%CC%81cran%2C-le-2022-06-25-a%CC%80-21.48.25.png" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                    
                
            
        </div>
        
    </figure>
    
    


</div>
<div class="image aem-GridColumn aem-GridColumn--default--12">
     <figure class="c-image-wrapper">
        <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_1054853627.coreimg{.width}.jpeg/1656203819347/107.jpeg" data-asset="/content/dam/style-de-vie/uploadImg/2022/6/25/107.JPG" data-asset-id="ff773a69-4883-436b-8b1e-7b0e734bab62" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
            
                
                    
                    <img src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_1054853627.coreimg.jpeg/1656203819347/107.jpeg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                    
                
            
        </div>
        
    </figure>
    
    


</div>
<div class="image aem-GridColumn aem-GridColumn--default--12">
     <figure class="c-image-wrapper">
        <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop.coreimg{.width}.jpeg/1656203824533/106.jpeg" data-asset="/content/dam/style-de-vie/uploadImg/2022/6/25/106.JPG" data-asset-id="a61acbf2-ece7-42bf-9bf0-4af7ca2660ce" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
            
                
                    
                    <img src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop.coreimg.jpeg/1656203824533/106.jpeg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                    
                
            
        </div>
        
    </figure>
    
    


</div>
<div class="image aem-GridColumn aem-GridColumn--default--12">
     <figure class="c-image-wrapper">
        <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_623494358.coreimg{.width}.jpeg/1656203831787/104.jpeg" data-asset="/content/dam/style-de-vie/uploadImg/2022/6/25/104.JPG" data-asset-id="217886ad-32da-4946-8f76-785f9b23721b" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
            
                
                    
                    <img src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_1477887056_cop_623494358.coreimg.jpeg/1656203831787/104.jpeg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                    
                
            
        </div>
        
    </figure>
    
    


</div>
<div class="image aem-GridColumn aem-GridColumn--default--12">
     <figure class="c-image-wrapper">
        <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_444298075.coreimg{.width}.jpeg/1656204214608/114.jpeg" data-asset="/content/dam/style-de-vie/uploadImg/2022/6/25/114.JPG" data-asset-id="00260d74-604c-4829-8844-1f546435a01b" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
            
                
                    
                    <img src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_444298075.coreimg.jpeg/1656204214608/114.jpeg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                    
                
            
        </div>
        
    </figure>
    
    


</div>
<div class="text aem-GridColumn aem-GridColumn--default--12">
<div class="c-text">
    <p>C'est nul autre que <b>Jean-Charles Lajoie</b> qui a joué les célébrants lors du mariage! Rappelons que <b>Geneviève</b> couvrait <a href="https://www.noovomoi.ca/en-vedette/article.genevieve-tardif-remerciee-par-tva-sports.1.13783919.html">l'actualité sportive à l'émission <i>JiC</i> aux côtés de <b>Jean-Charles</b> il y a quelques années!</a></p>

</div>

    

</div>
<div class="image aem-GridColumn aem-GridColumn--default--12">
     <figure class="c-image-wrapper">
        <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_2135957731.coreimg{.width}.jpeg/1656204221118/1001.jpeg" data-asset="/content/dam/style-de-vie/uploadImg/2022/6/25/1001.JPG" data-asset-id="218e1607-b98b-4236-bbe3-5846fd98930c" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
            
                
                    
                    <img src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image_2135957731.coreimg.jpeg/1656204221118/1001.jpeg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                    
                
            
        </div>
        
    </figure>
    
    


</div>
<div class="text aem-GridColumn aem-GridColumn--default--12">
<div class="c-text">
    <p><b>Evelyne Audet</b> et son amoureux faisaient aussi partie des invités, mais malheureusement, <a href="https://www.noovomoi.ca/en-vedette/evelyne-audet-annonce-enceinte.html" target="_blank">la future maman</a> a découvert ce matin qu'elle avait contracté la COVID!</p>
<p>«<i>Le mariage où j'aurais dû être.<br />
 <br />
 Ce soir, ma belle amie <a href="https://www.instagram.com/gentardif1/?hl=fr">@gentardif1</a> se marie avec <a href="https://www.instagram.com/charleshamelin/?hl=fr">@charleshamelin</a>. J'avais donc ben hâte à cette soirée-là. On est arrivés dans les Cantons de l'est hier. Puis ce matin, je me suis levée dans un état lamentable. J'ai tout d'abord cru à une mauvaise journée de grossesse (comme j'en ai plusieurs ces temps-ci). Mais plus la journée avançait, pire c'était. J'ai donc fait un test Covid, et la petite barre que je ne voulais pas voir s'est affichée.<br />
 Vous dire ma déception, ma peine, ma frustration. Je manque le mariage de ma chum. Je sais que c'est un des moments les plus importants de sa vie, et la connaissant, cette soirée-là allait être impeccable et organisée avec un grand souci du détail. (C'était déjà le cas depuis la toute première invitation).<br />
 Salutations à tout le monde qui est là-bas que je ne verrai pas. Gang de chanceux!<br />
 Et félicitations aux mariés. Vous êtes beaux, inspirants, et on est heureux de pouvoir assister à votre amour au quotidien. Que du bonheur!!</i>»</p>

</div>

    

</div>
<div class="lifestyleEmbed embed aem-GridColumn aem-GridColumn--default--12">
     
  

     <lifestyle-embed>
          <template v-slot:embed>
               <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CfPon6jLwjM/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background: rgb(255,255,255);border: 0;margin: 1.0px;max-width: 540.0px;min-width: 326.0px;padding: 0;width: 99.375%;"><div style="padding: 16.0px;"> <a href="https://www.instagram.com/p/CfPon6jLwjM/?utm_source=ig_embed&amp;utm_campaign=loading" style="background: rgb(255,255,255);line-height: 0;padding: 0 0;text-align: center;text-decoration: none;width: 100.0%;" target="_blank"> <div style=""> <div style="background-color: rgb(244,244,244);height: 40.0px;margin-right: 14.0px;width: 40.0px;" /> <div style=""> <div style="background-color: rgb(244,244,244);height: 14.0px;margin-bottom: 6.0px;width: 100.0px;" /> <div style="background-color: rgb(244,244,244);height: 14.0px;width: 60.0px;" /></div></div><div style="padding: 19.0% 0;" /> <div style="display: block;height: 50.0px;margin: 0 auto 12.0px;width: 50.0px;" /><div style="padding-top: 8.0px;"> <div style="color: rgb(56,151,240);font-family: Arial , sans-serif;font-size: 14.0px;font-style: normal;line-height: 18.0px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;" /> <div style="margin-bottom: 14.0px;"><div> <div style="background-color: rgb(244,244,244);height: 12.5px;width: 12.5px;" /> <div style="background-color: rgb(244,244,244);height: 12.5px;width: 12.5px;margin-right: 14.0px;margin-left: 2.0px;" /> <div style="background-color: rgb(244,244,244);height: 12.5px;width: 12.5px;" /></div><div style="margin-left: 8.0px;"> <div style="background-color: rgb(244,244,244);height: 20.0px;width: 20.0px;" /> <div style="width: 0;height: 0;border-left: 6.0px solid rgb(244,244,244);" /></div><div style="margin-left: auto;"> <div style="width: 0.0px;border-top: 8.0px solid rgb(244,244,244);" /> <div style="background-color: rgb(244,244,244);height: 12.0px;width: 16.0px;" /> <div style="width: 0;height: 0;border-top: 8.0px solid rgb(244,244,244);" /></div></div> <div style="margin-bottom: 24.0px;"> <div style="background-color: rgb(244,244,244);height: 14.0px;margin-bottom: 6.0px;width: 224.0px;" /> <div style="background-color: rgb(244,244,244);height: 14.0px;width: 144.0px;" /></div></a><p style="color: rgb(201,200,205);font-family: Arial , sans-serif;font-size: 14.0px;line-height: 17.0px;margin-bottom: 0;margin-top: 8.0px;overflow: hidden;padding: 8.0px 0 7.0px;text-align: center;white-space: nowrap;"><a href="https://www.instagram.com/p/CfPon6jLwjM/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: rgb(201,200,205);font-family: Arial , sans-serif;font-size: 14.0px;font-style: normal;font-weight: normal;line-height: 17.0px;text-decoration: none;" target="_blank">Une publication partagée par Evelyne Audet (@evelyneaudet)</a></p></div></blockquote> 
          </template>
     </lifestyle-embed>


  

</div>
<div class="text aem-GridColumn aem-GridColumn--default--12">
<div class="c-text">
    <h2>Un voyage mémorable</h2>
<p>Le couple s'envolera vers l'Afrique dans quelques jours afin de souligner leur voyage de noces et aura le bonheur de découvrir les bonheurs des safaris photo en pleine jungle, ainsi que de goûter aux vins locaux des meilleurs vignobles du pays. </p>
<p>Les nouveaux mariés finiront leur croisade sous les palmiers et l'eau turquoise de l’île Maurice... le rêve!</p>
<p>Tous nos voeux de bonheur à <b>Geneviève</b> et <b>Charles</b>! On vous envoie beaucoup d'amour!</p>

</div>

    

</div>
<div class="image aem-GridColumn aem-GridColumn--default--12">
     <figure class="c-image-wrapper">
        <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image.coreimg{.width}.jpeg/1656177641646/tapis-rouge-ritz-carlton-grand-prix3.jpeg" data-asset="/content/dam/style-de-vie/uploadImg/2022/6/17/tapis-rouge-ritz-carlton-grand-prix3.JPG" data-asset-id="aeb051fa-b328-402d-a4f3-a1d947b44d05" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
            
                
                    
                    <img src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/main/responsivegrid/image.coreimg.jpeg/1656177641646/tapis-rouge-ritz-carlton-grand-prix3.jpeg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image"/>
                    
                
            
        </div>
        <figcaption itemprop="caption" class="c-image__caption">
            
            <span class="c-image__byline">
                © Karine Paradis
            </span>
        </figcaption>
    </figure>
    
    


</div>
<div class="text aem-GridColumn aem-GridColumn--default--12">
<div class="c-text">
    <p><i>Psssst</i>! On avait croisé le couple sur le <a href="https://www.noovomoi.ca/en-vedette/ritz-carlton-tapis-noir-grand-prix.html" target="_blank">chic tapis rouge du Ritz-Carlton la semaine dernière et il était sur son 36!</a></p>

</div>

    

</div>
<div class="text aem-GridColumn aem-GridColumn--default--12">
<div class="c-text">
    <p><b>Vous aimerez aussi </b>:</p>
<ul>
<li><a href="https://www.noovomoi.ca/en-vedette/charles-hamelin-confie-paternite.html">CHARLES HAMELIN SE CONFIE SUR SA PATERNITÉ</a></li>
<li><a href="https://www.noovomoi.ca/en-vedette/genevieve-tardif-charles-hamelin-marieront-enfin-cet-ete.html">CHARLES HAMELIN ET GENEVIÈVE TARDIF SE MARIERONT ENFIN CET ÉTÉ!</a></li>
<li><a href="https://www.noovomoi.ca/en-vedette/charles-hamelin-touchant-message-suite-elimination-jeux-olympiques.html">CHARLES HAMELIN: UN TOUCHANT MESSAGE SUITE À SON ÉLIMINATION DES JEUX OLYMPIQUES</a></li>
<li><a href="https://www.noovomoi.ca/en-vedette/charles-hamelin-formidable-nouvelle-photos-famille.html">CHARLES HAMELIN SOULIGNE UNE IMPORTANTE NOUVELLE AVEC 4 PHOTOS DE FAMILLE</a></li>
</ul>

</div>

    

</div>
<div class="text aem-GridColumn aem-GridColumn--default--12">
<div class="c-text">
    <p><i>Consultez tous les contenus de <b><a href="https://www.noovomoi.ca/style-et-maison/infos-pratiques/karine-paradis.html">Karine Paradis</a></b></i></p>

</div>

    

</div>

    
</div>
</div>

    
</div>
</div>
<div class="biocontent aem-GridColumn--small--none aem-GridColumn--medium--none aem-GridColumn--xlarge--none aem-GridColumn--default--none aem-GridColumn--offset--large--1 aem-GridColumn--xlarge--11 aem-GridColumn--offset--xlarge--1 aem-GridColumn--offset--default--0 aem-GridColumn--offset--medium--1 aem-GridColumn--medium--11 aem-GridColumn--large--none aem-GridColumn aem-GridColumn--small--12 aem-GridColumn--offset--small--0 aem-GridColumn--large--11 aem-GridColumn--default--12">
    <div class="c-bioContent">
        <div class="c-bioContent__image">
    <div data-cmp-is="image" data-cmp-src="/content/style-de-vie/fr/en-vedette/mariage-genevieve-tardif-charles-hamelin/_jcr_content/root/biocontent.coreimg{.width}.jpeg/1656177044401/karine-paradis1.jpeg" data-asset="/content/dam/Style De Vie/Style et maison/Infos pratiques/Images/karine-paradis1.jpg" data-asset-id="ecc03748-6a92-44d3-8b30-4c9cdcf2ba42" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
        
            
                
                <img src="/content/dam/Style%20De%20Vie/Style%20et%20maison/Infos%20pratiques/Images/karine-paradis1.jpg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image" alt="Karine"/>
                
            
        
        
    </div>
    
    

</div>
        <span class="c-bioContent__label">
            Par :
        </span>

        <span class="c-bioContent__author">
            <a href="https://www.noovomoi.ca/style-et-maison/infos-pratiques/karine-paradis.html" rel="author">Karine Paradis</a>
            
        </span>
    </div>


    

</div>
<div class="advertisementcontainerb aem-GridColumn aem-GridColumn--default--12">
  
  

  <advertisement-container-b>
    <advert ad-site="/5479/noovomoi/en-vedette" google-tag-environment="prd" v-bind:permutive-timeout="0" v-bind:size="[[300,250],[300,600]]" size-mobile="300x250" tags="famille,mariage,amour" ss-tag="photos-superbe-mariage-champetre-dans-les-cantons-de-lest-pour-genevieve-tardif-et-charles-hamelin" title-position="top" type="fluid" v-bind:is-enabled-on-desktop="true" v-bind:is-enabled-on-tablet="true" v-bind:is-enabled-on-mobile="true">
    </advert>
  </advertisement-container-b>


  

</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>
</div>
<div class="reco aem-GridColumn aem-GridColumn--default--12">
    
        <!-- add experience fragment container -->
        <div class="c-experiencefragment c-reco-component-experiencefragment"><div class="xfpage page basicpage">

    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="lineupfragment contentfragment aem-GridColumn aem-GridColumn--default--12">

    

    

    
        <list v-bind:description="''" v-bind:has-description="false" v-bind:has-title="true" v-bind:list="[{&#34;image&#34;:&#34;/content/dam/style-de-vie/uploadImg/2022/6/23/maison-genevieve-schmidt.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.1920.1920.qvjw_.jpeg&#34;,&#34;cq5dam.web.1440.1440.qvjw_.jpeg&#34;,&#34;cq5dam.web.280.280.qvjw_.jpeg&#34;,&#34;cq5dam.web.856.856.qvjw_.jpeg&#34;,&#34;original&#34;,&#34;cq5dam.web.2720.2720.qvjw_.jpeg&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;alt&#34;:&#34;Geneviève Schmidt vend sa superbe maison mid-century à St-Adèle pour 899 000 $&#34;,&#34;sectionUrl&#34;:&#34;/en-vedette.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;25 juin, 2022&#34;,&#34;title&#34;:&#34;Geneviève Schmidt vend sa superbe maison mid-century à St-Adèle pour 899 000 $&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;/en-vedette/genevieve-schmidt-maison-st-adele.html&#34;},{&#34;image&#34;:&#34;/content/dam/style-de-vie/uploadImg/2022/4/28/142535_guylaine-guay.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.1440.1440._yhm0.jpeg&#34;,&#34;cq5dam.web.1920.1920._yhm0.jpeg&#34;,&#34;cq5dam.web.856.856._yhm0.jpeg&#34;,&#34;cq5dam.web.280.280._yhm0.jpeg&#34;,&#34;cq5dam.web.2720.2720._yhm0.jpeg&#34;,&#34;original&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;alt&#34;:&#34;Découvrez la nouvelle tête de Guylaine Guay!&#34;,&#34;sectionUrl&#34;:&#34;/en-vedette.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;25 juin, 2022&#34;,&#34;title&#34;:&#34;Découvrez la nouvelle tête de Guylaine Guay!&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;/en-vedette/nouvelle-tete-guylaine-guay.html&#34;},{&#34;image&#34;:&#34;/content/dam/style-de-vie/uploadImg/2022/6/23/nominations-gemeaux.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.2720.2720.axv8_.jpeg&#34;,&#34;cq5dam.web.280.280.axv8_.jpeg&#34;,&#34;cq5dam.web.856.856.axv8_.jpeg&#34;,&#34;cq5dam.web.1920.1920.axv8_.jpeg&#34;,&#34;original&#34;,&#34;cq5dam.web.1440.1440.axv8_.jpeg&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;alt&#34;:&#34;Découvrez la liste des nominations du Gala des prix Gémeaux 2022&#34;,&#34;sectionUrl&#34;:&#34;/en-vedette.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;25 juin, 2022&#34;,&#34;title&#34;:&#34;Découvrez la liste des nominations du Gala des prix Gémeaux 2022&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;/en-vedette/liste-nominations-gala-prix-gemeaux-2022.html&#34;}]" v-bind:title="'Articles les plus récents'" v-bind:view-mode="'three-columns-teasers'"></list>
    

    




    

</div>

    
</div>

</div></div>
</div>
        <!-- end of experience fragment -->
    
    
    

</div>
<div class="mostpopular aem-GridColumn aem-GridColumn--default--12">

    
</div>
<div class="lineupfragment contentfragment aem-GridColumn aem-GridColumn--default--12">

    

    

    
        <list v-bind:description="''" v-bind:has-description="false" v-bind:has-title="true" v-bind:list="[{&#34;image&#34;:&#34;/content/dam/style-de-vie/uploadImg/2022/6/23/maison-genevieve-schmidt.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.1920.1920.qvjw_.jpeg&#34;,&#34;cq5dam.web.1440.1440.qvjw_.jpeg&#34;,&#34;cq5dam.web.280.280.qvjw_.jpeg&#34;,&#34;cq5dam.web.856.856.qvjw_.jpeg&#34;,&#34;original&#34;,&#34;cq5dam.web.2720.2720.qvjw_.jpeg&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;alt&#34;:&#34;Geneviève Schmidt vend sa superbe maison mid-century à St-Adèle pour 899 000 $&#34;,&#34;sectionUrl&#34;:&#34;/en-vedette.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;25 juin, 2022&#34;,&#34;title&#34;:&#34;Geneviève Schmidt vend sa superbe maison mid-century à St-Adèle pour 899 000 $&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;/en-vedette/genevieve-schmidt-maison-st-adele.html&#34;},{&#34;image&#34;:&#34;/content/dam/style-de-vie/uploadImg/2022/4/28/142535_guylaine-guay.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.1440.1440._yhm0.jpeg&#34;,&#34;cq5dam.web.1920.1920._yhm0.jpeg&#34;,&#34;cq5dam.web.856.856._yhm0.jpeg&#34;,&#34;cq5dam.web.280.280._yhm0.jpeg&#34;,&#34;cq5dam.web.2720.2720._yhm0.jpeg&#34;,&#34;original&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;alt&#34;:&#34;Découvrez la nouvelle tête de Guylaine Guay!&#34;,&#34;sectionUrl&#34;:&#34;/en-vedette.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;25 juin, 2022&#34;,&#34;title&#34;:&#34;Découvrez la nouvelle tête de Guylaine Guay!&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;/en-vedette/nouvelle-tete-guylaine-guay.html&#34;},{&#34;image&#34;:&#34;/content/dam/style-de-vie/uploadImg/2022/6/10/pedicure-maison-beaux-pieds-hero.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.1440.1440.vdba_.jpeg&#34;,&#34;cq5dam.web.2720.2720.vdba_.jpeg&#34;,&#34;cq5dam.web.1920.1920.vdba_.jpeg&#34;,&#34;cq5dam.web.280.280.vdba_.jpeg&#34;,&#34;cq5dam.web.856.856.vdba_.jpeg&#34;,&#34;original&#34;],&#34;sectionTitle&#34;:&#34;Beauté&#34;,&#34;sectionUrl&#34;:&#34;https://www.noovomoi.ca/style-et-maison/beaute/pedicure-maison-meilleurs-outils.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;12 août, 2021&#34;,&#34;title&#34;:&#34;Pédicure maison : les meilleurs outils pour de beaux pieds tout doux&#34;,&#34;contentType&#34;:&#34;teaser&#34;,&#34;url&#34;:&#34;https://www.noovomoi.ca/style-et-maison/beaute/pedicure-maison-meilleurs-outils.html&#34;},{&#34;image&#34;:&#34;/content/dam/style-de-vie/uploadImg/2022/5/27/finances-personnelles-CreativeDJ.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.2720.2720.utfw_.jpeg&#34;,&#34;cq5dam.web.1920.1920.utfw_.jpeg&#34;,&#34;cq5dam.web.280.280.utfw_.jpeg&#34;,&#34;original&#34;,&#34;cq5dam.web.1440.1440.utfw_.jpeg&#34;,&#34;cq5dam.web.856.856.utfw_.jpeg&#34;],&#34;sectionTitle&#34;:&#34;Finances&#34;,&#34;alt&#34;:&#34;Teenager woman using phone, text messaging&#34;,&#34;sectionUrl&#34;:&#34;https://www.noovomoi.ca/style-et-maison/finances/investir-soi-meme-facile.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;27 août, 2021&#34;,&#34;title&#34;:&#34;Investir par soi-même, c\u2019est plus facile qu\u2019on le pense!&#34;,&#34;contentType&#34;:&#34;teaser&#34;,&#34;url&#34;:&#34;https://www.noovomoi.ca/style-et-maison/finances/investir-soi-meme-facile.html&#34;},{&#34;image&#34;:&#34;/content/dam/style-de-vie/uploadImg/2022/6/23/nominations-gemeaux.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.2720.2720.axv8_.jpeg&#34;,&#34;cq5dam.web.280.280.axv8_.jpeg&#34;,&#34;cq5dam.web.856.856.axv8_.jpeg&#34;,&#34;cq5dam.web.1920.1920.axv8_.jpeg&#34;,&#34;original&#34;,&#34;cq5dam.web.1440.1440.axv8_.jpeg&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;alt&#34;:&#34;Découvrez la liste des nominations du Gala des prix Gémeaux 2022&#34;,&#34;sectionUrl&#34;:&#34;/en-vedette.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;25 juin, 2022&#34;,&#34;title&#34;:&#34;Découvrez la liste des nominations du Gala des prix Gémeaux 2022&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;/en-vedette/liste-nominations-gala-prix-gemeaux-2022.html&#34;},{&#34;image&#34;:&#34;/content/dam/style-de-vie/uploadImg/2022/6/23/141839_stephanie-villeneuve.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.2720.2720.v5ij1.jpeg&#34;,&#34;cq5dam.web.856.856.v5ij1.jpeg&#34;,&#34;cq5dam.web.1920.1920.v5ij1.jpeg&#34;,&#34;cq5dam.web.1440.1440.v5ij1.jpeg&#34;,&#34;cq5dam.web.280.280.v5ij1.jpeg&#34;,&#34;original&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;alt&#34;:&#34;La larme à l&#39;oeil, Stéphanie Villeneuve annonce qu&#39;elle quitte Salut Bonjour!&#34;,&#34;sectionUrl&#34;:&#34;/en-vedette.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;25 juin, 2022&#34;,&#34;title&#34;:&#34;La larme à l&#39;oeil, Stéphanie Villeneuve annonce qu&#39;elle quitte Salut Bonjour!&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;/en-vedette/stephanie-villeneuve-quitte-salut-bonjour.html&#34;}]" v-bind:title="'Les plus récents'" v-bind:view-mode="'three-columns-teasers'"></list>
    

    




    

</div>
<div class="lineupfragment contentfragment aem-GridColumn aem-GridColumn--default--12">

    

    

    
        <list v-bind:description="''" v-bind:has-description="false" v-bind:has-title="true" v-bind:list="[{&#34;image&#34;:&#34;/content/dam/style-de-vie/migrated/images/2020/05/02/charles-hamelin-et-genevieve-tardif.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.2720.2720.jpeg&#34;,&#34;cq5dam.thumbnail.48.48.png&#34;,&#34;cq5dam.thumbnail.140.100.png&#34;,&#34;cq5dam.web.856.856.jpeg&#34;,&#34;cq5dam.web.1280.1280.jpeg&#34;,&#34;cq5dam.web.1712.1712.jpeg&#34;,&#34;cq5dam.web.280.280.jpeg&#34;,&#34;original&#34;,&#34;cq5dam.thumbnail.319.319.png&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;description&#34;:&#34;Charles Hamelin et Geneviève Tardif sont pour la toute première fois parents!&#34;,&#34;tendanceStatus&#34;:false,&#34;sectionUrl&#34;:&#34;/en-vedette.html&#34;,&#34;dateFormatted&#34;:&#34;02 mai, 2020&#34;,&#34;title&#34;:&#34;Charles Hamelin et Geneviève Tardif partagent une magnifique première photo de famille&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;/en-vedette/article.charles-hamelin-et-genevieve-tardif-partagent-une-magnifique-pre.1.12299758.html&#34;},{&#34;image&#34;:&#34;/content/dam/style-de-vie/migrated/images/2018/06/22/genevieve-tardif-et-charles-hamelin.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.2720.2720.jpeg&#34;,&#34;cq5dam.thumbnail.48.48.png&#34;,&#34;cq5dam.thumbnail.140.100.png&#34;,&#34;cq5dam.web.856.856.jpeg&#34;,&#34;cq5dam.web.1280.1280.jpeg&#34;,&#34;cq5dam.web.1712.1712.jpeg&#34;,&#34;cq5dam.web.280.280.jpeg&#34;,&#34;original&#34;,&#34;cq5dam.thumbnail.319.319.png&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;alt&#34;:&#34;Geneviève Tardif et Charles Hamelin se marieront enfin cet été!&#34;,&#34;sectionUrl&#34;:&#34;/en-vedette.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;13 janvier, 2022&#34;,&#34;title&#34;:&#34;Geneviève Tardif et Charles Hamelin se marieront enfin cet été!&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;/en-vedette/genevieve-tardif-charles-hamelin-marieront-enfin-cet-ete.html&#34;},{&#34;image&#34;:&#34;/content/dam/style-de-vie/uploadImg/2021/9/28/362_Gala_ouverture_Gemeaux_2021.JPG&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.2720.2720.jpeg&#34;,&#34;cq5dam.web.856.856.jpeg&#34;,&#34;cq5dam.web.1712.1712.jpeg&#34;,&#34;cq5dam.web.280.280.jpeg&#34;,&#34;original&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;alt&#34;:&#34;Sébastien Benoit a demandé son amoureuse en mariage&#34;,&#34;sectionUrl&#34;:&#34;/en-vedette.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;07 mars, 2022&#34;,&#34;title&#34;:&#34;Sébastien Benoit a demandé son amoureuse en mariage&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;/en-vedette/sebastien-benoit-demande-amoureuse-mariage.html&#34;},{&#34;image&#34;:&#34;/content/dam/style-de-vie/migrated/images/2021/02/28/eloise-lafreniere.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.2720.2720.jpeg&#34;,&#34;cq5dam.thumbnail.48.48.png&#34;,&#34;cq5dam.thumbnail.140.100.png&#34;,&#34;cq5dam.web.856.856.jpeg&#34;,&#34;cq5dam.web.1280.1280.jpeg&#34;,&#34;cq5dam.web.1712.1712.jpeg&#34;,&#34;cq5dam.web.280.280.jpeg&#34;,&#34;original&#34;,&#34;cq5dam.thumbnail.319.319.png&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;alt&#34;:&#34;Éloïse Lafrenière d&#39;OD Chez Nous s&#39;est fait demander en mariage pour ses 30 ans&#34;,&#34;sectionUrl&#34;:&#34;/en-vedette.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;21 mai, 2022&#34;,&#34;title&#34;:&#34;Éloïse Lafrenière d&#39;OD Chez Nous s&#39;est fait demander en mariage pour ses 30 ans&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;/en-vedette/eloise-lafreniere-od-chez-nous-demander-mariage-30-ans.html&#34;},{&#34;image&#34;:&#34;/content/dam/style-de-vie/uploadImg/2022/5/13/22387_bebes-de-stars.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.1920.1920.mfun0.jpeg&#34;,&#34;cq5dam.web.280.280.mfun0.jpeg&#34;,&#34;cq5dam.web.1440.1440.mfun0.jpeg&#34;,&#34;cq5dam.web.856.856.mfun0.jpeg&#34;,&#34;cq5dam.web.2720.2720.mfun0.jpeg&#34;,&#34;original&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;alt&#34;:&#34;20 craquantes photos des enfants de vos vedettes préférées!&#34;,&#34;sectionUrl&#34;:&#34;/en-vedette.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;13 mai, 2022&#34;,&#34;title&#34;:&#34;20 craquantes photos des enfants de vos vedettes préférées!&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;/en-vedette/20-craquantes-photos-enfants-vedettes-preferees.html&#34;},{&#34;image&#34;:&#34;/content/dam/style-de-vie/uploadImg/2022/4/9/113357_jennifer-lopez-ben-affleck.jpg&#34;,&#34;imageRenditions&#34;:[&#34;cq5dam.web.856.856.cr7b1.jpeg&#34;,&#34;cq5dam.web.1920.1920.cr7b1.jpeg&#34;,&#34;cq5dam.web.1440.1440.cr7b1.jpeg&#34;,&#34;cq5dam.web.280.280.cr7b1.jpeg&#34;,&#34;original&#34;,&#34;cq5dam.web.2720.2720.cr7b1.jpeg&#34;],&#34;sectionTitle&#34;:&#34;En Vedette&#34;,&#34;alt&#34;:&#34;Jennifer Lopez et Ben Affleck sont fiancés... à nouveau!&#34;,&#34;sectionUrl&#34;:&#34;/en-vedette.html&#34;,&#34;tendanceStatus&#34;:false,&#34;dateFormatted&#34;:&#34;09 avril, 2022&#34;,&#34;title&#34;:&#34;Jennifer Lopez et Ben Affleck sont fiancés... à nouveau!&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;/en-vedette/jennifer-lopez-ben-affleck-fiances-nouveau.html&#34;}]" v-bind:title="'Sur le même sujet'" v-bind:view-mode="'three-columns-teasers'"></list>
    

    




    

</div>
<div class="sitefooter aem-GridColumn aem-GridColumn--default--12">
    
  


    <footer ref="footernoovomoi" id="footer-noovomoi" aria-label="Pied-de-page du site" class="s-siteFooter s-siteFooter--hidden">
        <div class="s-siteFooter__column l-row">
            <div class="s-siteFooter__logo l-column-sm-5 l-column-md-7">
                <svg class="site-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 550.2 241.42">
                    <title>logo Noovo Moi</title>
                    <g>
                        <polygon points="176.12 45.29 193.25 1.44 180.86 1.44 171.25 29.95 161.72 1.44 149.09 1.44 166.22 45.29 176.12 45.29"/>
                        <path d="M71.7,46.55A23.28,23.28,0,1,0,48.43,23.27,23.3,23.3,0,0,0,71.7,46.55Zm0-35.64A12.37,12.37,0,1,1,59.34,23.27,12.38,12.38,0,0,1,71.7,10.91Z"/>
                        <path d="M124.74,46.55a23.28,23.28,0,1,0-23.27-23.28A23.3,23.3,0,0,0,124.74,46.55Zm0-35.64a12.37,12.37,0,1,1-12.36,12.36A12.38,12.38,0,0,1,124.74,10.91Z"/>
                        <path d="M217.79,46.55a23.28,23.28,0,1,0-23.28-23.28A23.3,23.3,0,0,0,217.79,46.55Zm0-35.64a12.37,12.37,0,1,1-12.37,12.36A12.38,12.38,0,0,1,217.79,10.91Z"/>
                        <path d="M17.72,1.41H0v43.9H12.47V11.83h8c4.14,0,9.06,2,9.06,11.4V45.31H41.56V24.22C41.56,4,28,1.46,17.72,1.41Z"/>
                        <polygon points="176.12 45.29 193.25 1.44 180.86 1.44 171.25 29.95 161.72 1.44 149.09 1.44 166.22 45.29 176.12 45.29"/>
                        <path d="M71.7,46.55A23.28,23.28,0,1,0,48.43,23.27,23.3,23.3,0,0,0,71.7,46.55Zm0-35.64A12.37,12.37,0,1,1,59.34,23.27,12.38,12.38,0,0,1,71.7,10.91Z"/>
                        <path d="M124.74,46.55a23.28,23.28,0,1,0-23.27-23.28A23.3,23.3,0,0,0,124.74,46.55Zm0-35.64a12.37,12.37,0,1,1-12.36,12.36A12.38,12.38,0,0,1,124.74,10.91Z"/>
                        <path d="M217.79,46.55a23.28,23.28,0,1,0-23.28-23.28A23.3,23.3,0,0,0,217.79,46.55Zm0-35.64a12.37,12.37,0,1,1-12.37,12.36A12.38,12.38,0,0,1,217.79,10.91Z"/>
                        <path d="M17.72,1.41H0v43.9H12.47V11.83h8c4.14,0,9.06,2,9.06,11.4V45.31H41.56V24.22C41.56,4,28,1.46,17.72,1.41Z"/>
                        <path d="M399.26,75a83.21,83.21,0,1,0,83.2,83.21A83,83,0,0,0,399.26,75Zm.32,125.46c-23.87,0-41.61-18.38-41.61-42.25S375.71,116,399.58,116s41,18.38,41,42.25S423.44,200.46,399.58,200.46Z"/>
                        <path d="M525.36,60.49A24.72,24.72,0,0,0,550.2,35.33a25,25,0,0,0-50,0A24.78,24.78,0,0,0,525.36,60.49Z"/>
                        <rect x="504.4" y="77.58" width="41.93" height="161.26"/>
                        <path d="M176.36,96.86l-.07.08c-.73-.74-1.48-1.42-2.23-2.12-17.52-16.28-42.2-19.41-63-19.5H48.36l0,163.53H91.87V114.13h1v0h26.69c.49,0,1.15,0,1.81,0,14.76,0,32.35,7.38,32.35,42.5v82.27h43V160.26c0-2.44-.07-4.79-.17-7.09C195.41,126.26,187.59,108.51,176.36,96.86Z"/>
                        <path d="M225.54,75c-16.14,0-30.46,3.86-42,11.74.38.33.78.64,1.16,1,.74.7,1.5,1.38,2.22,2.12l.07-.08c7.81,8.1,14,19.16,17.39,34.19,4.68-5.4,11.57-8.07,21.12-8.07,20.61,0,29,12.23,29,38v84.69h41.86V153.88C296.38,99.79,266.76,75,225.54,75Z"/>
                        <path d="M399.26,75a83.21,83.21,0,1,0,83.2,83.21A83,83,0,0,0,399.26,75Zm.32,125.46c-23.87,0-41.61-18.38-41.61-42.25S375.71,116,399.58,116s41,18.38,41,42.25S423.44,200.46,399.58,200.46Z"/>
                        <path d="M525.36,60.49A24.72,24.72,0,0,0,550.2,35.33a25,25,0,0,0-50,0A24.78,24.78,0,0,0,525.36,60.49Z"/>
                        <rect x="504.4" y="77.58" width="41.93" height="161.26"/>
                        <path d="M176.36,96.86l-.07.08c-.73-.74-1.48-1.42-2.23-2.12-17.52-16.28-42.2-19.41-63-19.5H48.36l0,163.53H91.87V114.13h1v0h26.69c.49,0,1.15,0,1.81,0,14.76,0,32.35,7.38,32.35,42.5v82.27h43V160.26c0-2.44-.07-4.79-.17-7.09C195.41,126.26,187.59,108.51,176.36,96.86Z"/>
                        <path d="M225.54,75c-16.14,0-30.46,3.86-42,11.74.38.33.78.64,1.16,1,.74.7,1.5,1.38,2.22,2.12l.07-.08c7.81,8.1,14,19.16,17.39,34.19,4.68-5.4,11.57-8.07,21.12-8.07,20.61,0,29,12.23,29,38v84.69h41.86V153.88C296.38,99.79,266.76,75,225.54,75Z"/>
                    </g>
                </svg>
            </div>
            <div class="s-siteFooter__social l-column-sm-7 l-column-md-5">
                <ul class="s-siteFooter__social__list">
                    <li class="s-siteFooter__social__item">
                        <a class="s-siteFooter__social__link" href="https://www.facebook.com/noovomoi" target="_blank" title="Facebook" rel="noopener noreferer">Facebook</a>
                    </li>
                    <li class="s-siteFooter__social__item">
                        <a class="s-siteFooter__social__link" href="https://www.pinterest.ca/noovomoi" target="_blank" title="Pinterest" rel="noopener noreferer">Pinterest</a>
                    </li>
                    <li class="s-siteFooter__social__item">
                        <a class="s-siteFooter__social__link" href="https://www.instagram.com/noovomoi" target="_blank" title="Instagram" rel="noopener noreferer">Instagram</a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="s-siteFooter__content l-row">
            <div class="s-siteFooter__column l-column-md-3">
                <div class="s-siteFooter__main-menu u-desktop-only l-column-xs-4">
                    
  <navigation v-bind:list="[{&#34;description&#34;:&#34;Ne manquez aucun potin avec les plus récentes nouvelles au sujet de vos vedettes préférées. Pour tout savoir sur la scène culturelle du Québec et le star système d&#39;Hollywood, c&#39;est par ici : nouveautés chez les célébrités, émissions du moment à la télévision, spectacles à venir, galas, tapis rouges, les vedettes du Québec et plus encore.&#34;,&#34;tendanceStatus&#34;:false,&#34;title&#34;:&#34;En Vedette&#34;,&#34;contentType&#34;:&#34;page&#34;,&#34;url&#34;:&#34;/en-vedette.html&#34;},{&#34;sectionTitle&#34;:&#34;Vivre&#34;,&#34;description&#34;:&#34;Vous cherchez à en savoir plus au sujet des maladies et de la santé en général? Trouvez des informations sur les symptômes de certains maux et suivez nos conseils afin de prévenir les problèmes et prendre votre santé en main. &#34;,&#34;sectionUrl&#34;:&#34;/vivre.html&#34;,&#34;tendanceStatus&#34;:false,&#34;title&#34;:&#34;Santé&#34;,&#34;contentType&#34;:&#34;page&#34;,&#34;url&#34;:&#34;/vivre/sante.html&#34;},{&#34;description&#34;:&#34;On vous présente des recettes simples et réconfortantes, en plus d\u2019astuces infaillibles pour ajouter du bonheur dans votre assiette.&#34;,&#34;tendanceStatus&#34;:false,&#34;title&#34;:&#34;Cuisiner&#34;,&#34;contentType&#34;:&#34;page&#34;,&#34;url&#34;:&#34;/cuisiner.html&#34;},{&#34;description&#34;:&#34;Profitez pleinement de la vie grâce à nos chroniques et articles bien-être, amour, sexualité, santé, sport et famille. Découvrez nos astuces et mettez-les en pratique dès aujourd&#39;hui!&#34;,&#34;tendanceStatus&#34;:false,&#34;title&#34;:&#34;Vivre&#34;,&#34;contentType&#34;:&#34;page&#34;,&#34;url&#34;:&#34;/vivre.html&#34;},{&#34;description&#34;:&#34;Idées et conseils pour vous faciliter la vie au quotidien, rehausser votre look, être bien chez vous, prendre soin de vos animaux et de votre portefeuille, adopter de bonnes habitudes au quotidien et plus encore.&#34;,&#34;tendanceStatus&#34;:false,&#34;title&#34;:&#34;Style et maison&#34;,&#34;contentType&#34;:&#34;page&#34;,&#34;url&#34;:&#34;/style-et-maison.html&#34;},{&#34;description&#34;:&#34;L&#39;horoscope de Sympatico est maintenant rendu sur Noovo Moi! Consultez votre horoscope du jour et les prévisions astrologiques mensuelles et annuelles de notre astrologue Ginette Blais. Horoscope chinois, numérologie, divination, tarot, compatibilité, amour, argent : découvrez toutes les prévisions selon votre signe.&#34;,&#34;tendanceStatus&#34;:false,&#34;title&#34;:&#34;Horoscope&#34;,&#34;contentType&#34;:&#34;page&#34;,&#34;url&#34;:&#34;/horoscope.html&#34;},{&#34;description&#34;:&#34;Les événements à ne pas manquer, nos inspirations d&#39;activités amusantes et suggestions de restaurants et de bars à essayer. De tout pour découvrir les endroits du moment et profiter au maximum de ce que la province a à vous offrir.&#34;,&#34;tendanceStatus&#34;:false,&#34;title&#34;:&#34;Sortir&#34;,&#34;contentType&#34;:&#34;page&#34;,&#34;url&#34;:&#34;/sortir.html&#34;},{&#34;description&#34;:&#34;Tout pour organiser votre prochain voyage: idées de destination, conseils, forfaits, rabais sur les vols et hôtels et accessoires pratiques pour des souvenirs de vacances mémorables.&#34;,&#34;tendanceStatus&#34;:false,&#34;title&#34;:&#34;Voyager&#34;,&#34;contentType&#34;:&#34;page&#34;,&#34;url&#34;:&#34;/voyager.html&#34;},{&#34;description&#34;:&#34;Retrouvez ici toutes nos séries vidéos, capsules vidéo et vlogs. Découvrez des séries originales et de captivantes vidéos de nos collaborateurs-vedettes.&#34;,&#34;tendanceStatus&#34;:false,&#34;title&#34;:&#34;Vidéos&#34;,&#34;contentType&#34;:&#34;page&#34;,&#34;url&#34;:&#34;/videos.html&#34;},{&#34;description&#34;:&#34;Que ce soit pour planifier votre déménagement, vos vacances d\u2019été, votre prochain pique-nique ou encore trouver des idées pour garder la forme et organiser votre bureau en télétravail, on vous propose des dossiers thématiques complets!&#34;,&#34;tendanceStatus&#34;:false,&#34;title&#34;:&#34;Dossiers spéciaux&#34;,&#34;contentType&#34;:&#34;page&#34;,&#34;url&#34;:&#34;/dossiers.html&#34;}]" v-bind:title="'Menu principal'"></navigation>


    


                </div>
            </div>
            <div class="s-siteFooter__column l-row l-column-md-9">
                <div class="s-siteFooter__secondary-menu l-column-sm-5 l-column-md-4">
                    <nav aria-labelledby="footer-secondary-menu" class="c-navigation">
                        <p id="footer-secondary-menu" class="u-screen-reader-only">Menu secondaire</p>
                        <ul role="menu" class="c-navigation__list">
                            <li role="menuitem" class="c-navigation__item">
                                <a href="/a-propos.html" title="À Propos" target="_self" class="c-navigation__item__link">À Propos</a>
                            </li>
                            <li role="menuitem" class="c-navigation__item">
                                <a href="/contacte-nous.html" title="Contactez-nous" target="_self" class="c-navigation__item__link">Contactez-nous</a>
                            </li>
                            <li role="menuitem" class="c-navigation__item">
                                <a href="https://www.bellmedia.ca/fr/ventes-publicitaires/registre-pubs-politiques/" target="_blank" title="Registre de publicitaires politiques" class="c-navigation__item__link" rel="noopener noreferer">Registre de publicitaires politiques</a>
                            </li>
                            <li role="menuitem" class="c-navigation__item">
                                <a href="https://www.bellmedia.ca/fr/ventes-publicitaires/" target="_blank" title="Ventes et publicités" class="c-navigation__item__link" rel="noopener noreferer">Ventes
                                    et publicités</a>
                            </li>
                            <li role="menuitem" class="c-navigation__item">
                                <a href="https://www.bce.ca/Services_accessibilite?brand=noovo%20moi" title="Programme d'accessibilité" target="_blank" class="c-navigation__item__link" rel="noopener noreferrer">Programme d'accessibilité</a>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="s-siteFooter__newsletter l-column-sm-5 l-column-md-4">
                    <p class="s-siteFooter__newsletter__title">Recevez notre infolettre</p>
                    <p class="s-siteFooter__newsletter__description">Recevez des nouvelles, des mises à jour, des promotions, des offres spéciales et des concours.</p>
                    <p class="s-siteFooter__newsletter__cta">
                        <call-to-action label="je m&#39;abonne" type="link" href="/infolettre/abonnement.html"></call-to-action></p>
                </div>
                <div class="svg-feuillageRond l-column-sm-7 l-column-md-5">
                    <svg aria-hidden="true" class="svg-feuillageRond__svg u-desktop-tablet-only" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 532.3 188.17">
                        <title>Feuillage</title>
                        <path d="M7,40.35a6.17,6.17,0,0,1,4.2.57c3.61,2.45,7.34,4.74,11.06,7,2.93,1.8,5.85,3.61,8.82,5.3,3.78,2.13,7.55,4.24,11.36,6.3,3.24,1.76,6.59,3.32,9.9,4.94,4.43,1.88,8.81,3.91,13.35,5.53,5.11,1.84,10.2,3.81,15.4,5.37l11,3.28c1.55.47,3.08,1,4.66,1.33l18.81,4.48c.84.2,1.69.32,2.55.49q3.95.75,7.92,1.47l1.55.3a8.8,8.8,0,0,1,1.77-.73c6.54-1.82,13-3.68,19.52-5.77,5.15-2,10.22-4.12,15.26-6.36,2.56-1.13,5.18-2.16,7.67-3.43,3-1.54,6-3.17,9-4.81a13.16,13.16,0,0,1,3.69-1.08c1.2-.16,3.16-.31,4.2.57a1.37,1.37,0,0,1,.56.83,1.53,1.53,0,0,1-.08.82c-.4,1.35-2.12,2.13-3.21,2.73a113.62,113.62,0,0,1-13.22,6.44q-7.47,2.91-15,5.7-6.3,2.31-12.74,4-4.77,1.28-9.55,2.51l3.67.68c1,.17,2,.28,3,.41l8.25,1.15,11.59,1.69,18.33,2c4.63.5,9.27.8,13.91,1.13,5,.35,10.05.83,15.09,1l19.49.6c.72,0,1.44,0,2.17,0h.31c.42-.26.82-.54,1.23-.8,1.66-1.1,3.27-2.31,4.86-3.5,1.94-1.42,3.86-2.91,5.76-4.4,1.53-1.18,3-2.42,4.48-3.66q3.75-3.3,7.43-6.69c2.53-2.34,5-4.72,7.55-7.09,2.19-2.07,4.3-4.22,6.42-6.39,2.66-2.64,5.32-5.26,7.92-8A4.67,4.67,0,0,1,280.31,55a1.86,1.86,0,0,1,1.08.28.61.61,0,0,1,.23.37.94.94,0,0,1-.28.76c-2.58,2.83-5.25,5.56-7.91,8.32-2.09,2.16-4.22,4.34-6.32,6.44C262.13,76,257.21,81,252,85.6c-1.78,1.58-3.59,3.11-5.44,4.61-1.68,1.36-3.38,2.66-5.07,4-1.07.82-2.16,1.63-3.26,2.4L249,96.41c.81,0,1.61-.08,2.41-.13l6.92-.39,9.54-.54c6.11-.48,12.2-1,18.31-1.48,5.37-.44,10.73-1.11,16.1-1.67,6.69-.71,13.37-1.47,20.05-2.23q.78-.25,1.56-.54c.95-.38,1.88-.81,2.81-1.28a242.5,242.5,0,0,0,23.19-16l-.05-.21-.19,0a5.29,5.29,0,0,1-2.06-.07c-.58-.17-1.36-.64-1-1.39a133.48,133.48,0,0,1,6.48-11.78A116.88,116.88,0,0,1,360.55,48c1.14-1.5,2.28-3,3.47-4.45,1.48-1.81,3-3.57,4.53-5.33,2.8-3.17,5.69-6.23,8.61-9.31.49-.52,1-1,1.57-1.5l3-2.76a60.73,60.73,0,0,1,5.42-4.45,49.69,49.69,0,0,1,7.93-4.67,33.09,33.09,0,0,1,8.67-2.87c3-.47,9.84-1.56,14.43,3.73a6.71,6.71,0,0,1,1.25,3.09,16.64,16.64,0,0,1,.2,4.62,19.68,19.68,0,0,1-2.14,7.38A39.05,39.05,0,0,1,413.9,37,87,87,0,0,1,405.79,46c-1.37,1.37-2.71,2.75-4.12,4.06l-2.8,2.6c-.86.79-1.74,1.48-2.61,2.21-3.24,2.69-6.7,5.08-10.17,7.49-.62.44-1.29.81-1.94,1.21l-3.38,2.09c-2,1.24-4.18,2.27-6.27,3.38q-2.46,1.27-5,2.29A37.82,37.82,0,0,1,360.35,74a15,15,0,0,1-3.9,0l-3.34,2.71c-3.94,3.18-8.07,6.11-12.22,9-1.33.92-2.7,1.81-4,2.67,3.87-.44,7.74-.88,11.6-1.35,5.62-.71,11.27-1.29,16.86-2.14q12-1.74,24-3.52l4.57-1c8.19-1.89,16.37-3.81,24.44-6.15,8.41-2.41,16.72-5.12,25.09-7.64l8.3-2.55c2.52-.77,5-1.69,7.51-2.55,4.34-1.47,8.66-3.06,13-4.62,3.85-1.45,7.67-3,11.54-4.32,2.58-.89,5.15-1.79,7.73-2.7.52-.18,1.06-.32,1.6-.48L497.6,48a112.65,112.65,0,0,1,12-2.85,72.28,72.28,0,0,1,9.16-1,25.28,25.28,0,0,1,8.74.91,10.82,10.82,0,0,1,3.23,1.81c1,.81,2.57,2.59.65,6.81a31,31,0,0,1-2.08,3.9,40.17,40.17,0,0,1-3,3.79c-.67.81-1.35,1.57-2.05,2.33-1.11,1.24-2.23,2.35-3.38,3.45a44.92,44.92,0,0,1-7.1,5.25c-2.41,1.5-4.94,2.85-7.45,4.15a98.06,98.06,0,0,1-17.67,6.89c-3.06.88-6.17,1.56-9.28,2.19-1.79.36-3.57.73-5.38,1q-4.11.57-8.19,1.17c-2,.29-4,.35-6,.5s-4.29.37-6.45.41q-3.92,0-7.81.12c-.83,0-1.65-.06-2.46-.09l-4.46-.17c-2.06-.08-4.15-.31-6.18-.52-2.37-.21-4.71-.62-7.07-1a65.7,65.7,0,0,1-9.47-2.51,1.66,1.66,0,0,1-1.32-1c-.28-1,.66-1.75,1.37-2.24-10.83,2-21.69,3.58-32.56,5.24-3.43.52-28.19,4-33.25,4.67-8.14,1-34.56,4-35.16,4.15,3.89,2.1,7.69,4.35,11.45,6.66,2.58.83,5.17,1.64,7.75,2.48,2.95.92,5.89,1.84,8.86,2.71q5.22,1.52,10.49,2.93,4.9,1.3,9.74,2.69l10.34,2.91c3.2.89,6.35,1.91,9.49,3,3.73,1.26,7.43,2.71,11,4.33a56.34,56.34,0,0,1,12.28,7.18,26.58,26.58,0,0,1,4.73,4.63,12.81,12.81,0,0,1,2.54,5,7.53,7.53,0,0,1,.15,1.34,10.27,10.27,0,0,1-2.12,6.13,14.39,14.39,0,0,1-2.23,2.32,40.9,40.9,0,0,1-3.42,2.73,38.62,38.62,0,0,1-4.15,2.49c-1.17.62-2.32,1.24-3.53,1.74a52.24,52.24,0,0,1-7,2.44,37.48,37.48,0,0,1-7.66,1.42c-2.92.24-5.85.5-8.79.52a43.27,43.27,0,0,1-7-.51,29,29,0,0,1-6.87-1.77,43.57,43.57,0,0,1-6.78-3.94,46.14,46.14,0,0,1-9.88-8.77,57.37,57.37,0,0,1-4.07-5.37,43.84,43.84,0,0,1-3.44-5.84L335.56,132c-.37-.79-.68-1.6-1-2.42a26.3,26.3,0,0,1-1.39-5,22.93,22.93,0,0,1-.34-2.49,17,17,0,0,1-.11-2.47,2.19,2.19,0,0,1,.28-1.07,2.69,2.69,0,0,1,1.32-1.06,3.8,3.8,0,0,1,1.69-.35c-1.33-.93-2.68-1.81-4-2.71-1.58-1.06-22.21-15-25.58-16.9-.37-.29-1.62-1.19-2.33-1.12l-11.22,1.33c-2.31.25-4.62.55-6.92.75q-9.36.75-18.71,1.54c-5.69.46-11.4.69-17.1,1-1.9.11-3.82.28-5.73.32l-9.16.18s-10.48.27-10.49.19c-1.49,0-3,0-4.46-.1l-11.82-.31c-1.88,0-3.78,0-5.65-.15,2.31,2.48,4.66,4.91,7.12,7.25q4.14,3.94,8.39,7.77c2.3,2.06,4.63,4.12,6.94,6.16a.85.85,0,0,1,.22-1,3.62,3.62,0,0,1,1.19-.82,4.94,4.94,0,0,1,2.5-.51l5.24.61c1.57.19,3.16.48,4.71.74,1.38.22,2.75.56,4.11.83,1.2.25,2.38.53,3.56.83,2.62.62,5.21,1.32,7.79,2.09s5.28,1.58,7.89,2.44c1.21.4,2.45.75,3.62,1.21l4.81,1.89c2.38.94,4.72,2,7.07,3a61.94,61.94,0,0,1,10.47,5.68,30.47,30.47,0,0,1,7.69,7.63,29.48,29.48,0,0,1,2.55,4.64c.34.77.7,1.54,1,2.32a12.34,12.34,0,0,1,.56,2l.19.92a22.46,22.46,0,0,1,.32,5.24,15.47,15.47,0,0,1-1.38,5.54,25.43,25.43,0,0,1-2.76,4.62,34.7,34.7,0,0,1-3,3.56c-.55.57-1.1,1.15-1.69,1.72s-1.1,1-1.64,1.49a29.59,29.59,0,0,1-8.42,5.1c-1.72.7-3.43,1.44-5.17,2.07a28.29,28.29,0,0,1-11.87,1.91,37.27,37.27,0,0,1-5.48-.55,28,28,0,0,1-5.45-1.68,47.81,47.81,0,0,1-7.41-3.86c-1.89-1.19-3.78-2.37-5.56-3.7a42.4,42.4,0,0,1-5.28-5l-1.62-1.7a50.86,50.86,0,0,1-3.65-4.5c-1.08-1.5-2-3.06-3-4.6-1.34-2.06-2.53-4.21-3.74-6.34q-2.2-3.88-4.39-7.78c-1.62-2.91-3.33-5.78-5-8.64-1.92-3.26-3.66-6.63-5.59-9.87a.84.84,0,0,1,.28-.8,4.07,4.07,0,0,1,1.84-1,4.92,4.92,0,0,1,1.53-.21,1.38,1.38,0,0,1,1.27.59c1.56,2.65,3,5.36,4.47,8.05,1.27,2.32,2.6,4.59,3.87,6.91,2.68,4.88,5.3,9.79,8.09,14.58a91.94,91.94,0,0,0,5.29,8.36l-.07-.1.16.18.12.17-.11-.17a58.84,58.84,0,0,0,4.56,5.29,49,49,0,0,0,4.71,4.52,53.08,53.08,0,0,0,5.3,3.6,52.43,52.43,0,0,0,6.08,3.4,30.13,30.13,0,0,0,7.36,2.31,37.82,37.82,0,0,0,6.11.25,27.43,27.43,0,0,0,3-.37,20.6,20.6,0,0,0,2.65-.78c1.21-.47,2.41-1,3.6-1.49,1.46-.61,2.91-1.24,4.3-2a25.19,25.19,0,0,0,3.18-2.23c.86-.75,1.64-1.48,2.4-2.28a44,44,0,0,0,4.86-5.86,17.32,17.32,0,0,0,2.78-7.6,26,26,0,0,0-.12-3.74,19,19,0,0,0-.86-4.23c-.23-.66-.52-1.29-.81-1.93s-.59-1.35-.92-2a26.15,26.15,0,0,0-2.19-3.67,33.19,33.19,0,0,0-9.39-8.15c-1.82-1.09-3.74-2-5.64-2.91q-3.92-1.65-7.82-3.25c-1.12-.48-2.33-.89-3.49-1.31s-2.21-.84-3.31-1.2l-5-1.57c-1.31-.41-2.66-.75-4-1.12l-3.34-.93c-1.31-.35-2.61-.76-3.94-1-2.36-.53-4.72-1.07-7.12-1.59-1.06-.2-2.13-.44-3.18-.6l-3.63-.55c-1.64-.19-3.27-.35-4.92-.56a2.09,2.09,0,0,1-1-.27c3.38,3,6.74,6,10.13,9,6.7,5.9,13.42,11.77,20.07,17.73a.94.94,0,0,1,.3.48c.16.8-1.17,1.59-1.76,1.86a7.15,7.15,0,0,1-1.93.57,3.1,3.1,0,0,1-2.23-.31c-6.44-5.42-12.85-10.91-19.25-16.36-5.84-5-11.72-9.92-17.54-14.93a220.5,220.5,0,0,1-18.28-17.1.87.87,0,0,1-.32-1.08,3.33,3.33,0,0,1,1.81-1.65L183,99.86c-4.77-.31-9.52-.88-14.27-1.38-5.05-.52-10.1-1-15.12-1.71q-10.26-1.45-20.52-2.91c-1.32-.19-2.64-.48-4-.69L118,91.08l-8.81-1.64c-1.63-.3-3.22-.76-4.85-1.14Q98.65,86.94,93,85.55c-1.66-.39-3.34-.73-5-1.22q-4.86-1.44-9.73-2.9C76.63,81,75,80.47,73.36,80c-.7-.21-1.44-.4-2.17-.63l-8.54-3c-2.2-.76-4.38-1.46-6.6-2.32-4.87-2-9.78-3.87-14.53-6.06S32,63.71,27.43,61.27l-7.17-3.82c-2.38-1.27-4.43-2.54-6.63-3.81-4.39-2.55-8.77-5.12-13-7.85a1.35,1.35,0,0,1-.48-1.65c.38-1.28,2.1-2.2,3.2-2.68A13.42,13.42,0,0,1,7,40.35ZM366,68.89a63.78,63.78,0,0,0,5.9-2.67l3.82-2,4.62-2.77c1.59-.95,3.1-2,4.64-3.09s2.8-2,4.19-3c1.22-.87,2.36-1.87,3.51-2.82,1.32-1.22,2.66-2.42,3.94-3.67,1.7-1.67,3.34-3.33,5-5,1.35-1.41,2.72-2.85,4-4.36s2.52-3.18,3.66-4.86a32.41,32.41,0,0,0,1.93-3.81,19.78,19.78,0,0,0,1.36-5.55,20.65,20.65,0,0,0-.2-3.6,5.71,5.71,0,0,0-2.54-4.33c-1.88-1.22-5.05-.9-6.31-.85-1,.09-1.91.21-2.86.38a14.28,14.28,0,0,0-1.47.43A34.3,34.3,0,0,0,396,18.85a53.15,53.15,0,0,0-6.92,4.91,138,138,0,0,0-13.92,14.38c-2.09,2.46-4.1,4.9-6.08,7.46s-4,5.41-5.92,8.2c-2.85,4.5-5.62,9.1-8.06,13.82,1.62-1.43,3.18-2.92,4.75-4.38,3.38-3.14,6.79-6.28,10.08-9.5a8.06,8.06,0,0,1,5.76-2.13,3.13,3.13,0,0,1,1.77.48,1.1,1.1,0,0,1,.4.61,1.49,1.49,0,0,1-.49,1.27c-3.74,3.9-7.63,7.65-11.54,11.41q-2.35,2.25-4.77,4.46l.61.1.3,0a6.05,6.05,0,0,1,1-.14C364,69.57,365,69.19,366,68.89ZM339.2,128.14c.55,1.3,1.19,2.55,1.8,3.8a61.55,61.55,0,0,0,4.52,7.47A51.84,51.84,0,0,0,356.8,150.7c1.28.93,2.61,1.76,4,2.57a44.21,44.21,0,0,0,4,2.23,28.85,28.85,0,0,0,6.77,1.76,50,50,0,0,0,7.83.32c1.41-.11,2.81-.24,4.21-.4s3.06-.33,4.57-.61a54,54,0,0,0,5.29-1.65,44.25,44.25,0,0,0,5.12-2.53,38,38,0,0,0,4.09-2.92,15.58,15.58,0,0,0,2.07-2.15,10.1,10.1,0,0,0,1.35-3.72,10.13,10.13,0,0,0-2.13-5.77c-3.83-5-9.5-8.27-15.13-10.89a138.29,138.29,0,0,0-20.89-7.23c-6.84-1.82-13.66-3.66-20.52-5.42-.58-.14-1.16-.32-1.73-.47l5.87,4a74.85,74.85,0,0,1,11.79,10.63,1.27,1.27,0,0,1,.5.74,1.23,1.23,0,0,1-.08.71c-.33,1.15-1.86,2-2.82,2.41a11.87,11.87,0,0,1-3.23,1l-1.51.09a3.92,3.92,0,0,1-2.16-.58,87,87,0,0,0-11.38-10.66L341.1,121c-.24.79-2.63,1.63-3.32,1l-.74-.68a35.35,35.35,0,0,0,2.16,6.82ZM455.07,72.33a1.3,1.3,0,0,1,0,.65,3.37,3.37,0,0,1-1.29,1.41,8.66,8.66,0,0,1-3.87,1.43c-8.85,1-17.64,2.47-26.41,4.06a78.17,78.17,0,0,0,7.8,2.27c1.66.35,3.35.61,5,.9l5.48.63c.59.07,1.21.08,1.82.11l4.13.23c3.64.2,7.29.13,10.94.13l4.33-.27c1.45-.08,2.94-.12,4.39-.3l7-.9q4.41-.57,8.77-1.48a100.59,100.59,0,0,0,11.94-3.45,70.62,70.62,0,0,0,9-4.09l3.72-2a52.84,52.84,0,0,0,6-4.12C515.7,65.78,525.09,57,525,51.4a3.94,3.94,0,0,0-.45-1.46,6,6,0,0,0-1.82-1.38,14.38,14.38,0,0,0-2.76-.73,35.12,35.12,0,0,0-5.33-.13,76.59,76.59,0,0,0-10.12,1.45c-4.07.93-8,2.15-12.07,3.3-1.41.4-2.78.95-4.16,1.43l-5.21,1.78,1-.34c-8.22,3.08-16.44,6.18-24.74,9l-6.76,2.28c-2.25.76-4.54,1.4-6.82,2.1-3.91,1.21-7.83,2.41-11.72,3.66s-7.68,2.43-11.52,3.6c.85-.18,1.71-.29,2.58-.46,4.29-.79,8.62-1.49,12.94-2.19,2.09-.32,4.17-.71,6.27-1,2.44-.37,4.89-.67,7.34-1C452.44,71.23,454.82,71.12,455.07,72.33Z"/>
                        <path d="M315.5,40.64l-3.16,4.55c-.3.42-.66.82-1,1.21l-2.2,2.76c-.81,1-1.68,2-2.55,3s-1.9,2.24-2.91,3.28l-4.24,4.26c-1,1-2.06,1.92-3.1,2.85s-2.26,2.07-3.46,3.06l-4.51,3.77c-.42.35-.88.67-1.31,1l-3,2.26c-1.32,1-2.67,1.91-4,2.85-2.45,1.69-4.92,3.34-7.52,4.82-1.21.68-2.42,1.35-3.68,2a37.38,37.38,0,0,1-3.93,1.63,21.81,21.81,0,0,1-4,1.08,44.84,44.84,0,0,1-4.78.38,2.73,2.73,0,0,1-1.49-.41c-.57-.49-.34-1.08.08-1.58a4.82,4.82,0,0,1,1.56-1.07,8.45,8.45,0,0,1,3.29-.67l.39,0c.74-.05,1.47-.11,2.21-.22a8.69,8.69,0,0,0,1.76-.54,45.59,45.59,0,0,0,5-2.44c2.42-1.39,4.73-2.91,7-4.49,1.36-.91,2.69-1.83,4-2.8s2.9-2.06,4.29-3.17l4.55-3.7c1-.94,2.1-1.86,3.15-2.8.8-.71,1.6-1.4,2.35-2.15l3.91-3.91c.8-.8,1.54-1.67,2.31-2.5s1.79-1.9,2.61-2.91l3.26-4c.7-.85,1.33-1.75,2-2.64,1-1.36,2-2.72,2.9-4.11a71.83,71.83,0,0,0,4.95-9.13A33.66,33.66,0,0,0,318,25.22a28.21,28.21,0,0,0,.89-5.64,37.2,37.2,0,0,0-.12-5.17,12.76,12.76,0,0,0-5.11-7.86,29,29,0,0,0-4.61-3,14.88,14.88,0,0,0-3.15-1,39.86,39.86,0,0,0-6.08-.26c-.75.07-1.5.18-2.23.32a30.39,30.39,0,0,0-3.41,1A46.72,46.72,0,0,0,289.26,6a39.54,39.54,0,0,0-4.53,3.17A34.66,34.66,0,0,0,281,13.27a64.16,64.16,0,0,0-3.81,5.31h0A41,41,0,0,0,275,22.16l-1.13,2.14c-.95,1.82-1.9,3.62-2.75,5.49a66.71,66.71,0,0,0-3.75,11.26l-.62,2.47c-.15.58-.22,1.17-.34,1.75-.26,1.49-.49,3-.7,4.46-.37,2.51-.6,5-.77,7.58s-.23,5-.31,7.46a1,1,0,0,1-.34,1A4.79,4.79,0,0,1,262.07,67a5.89,5.89,0,0,1-1.82.26l-.73-.1a1,1,0,0,1-.78-.61,100.08,100.08,0,0,1,.84-10.22c.22-1.62.54-3.23.82-4.84.23-1.39.45-2.78.8-4.17l.63-2.87c.17-.74.42-1.46.63-2.15.45-1.57.94-3.12,1.43-4.67a62,62,0,0,1,3.67-9c.91-1.78,1.9-3.52,2.86-5.27A70.18,70.18,0,0,1,276,14.83a45.25,45.25,0,0,1,3.95-4.68,31.19,31.19,0,0,1,5-4,43.21,43.21,0,0,1,5.63-3.07,34.25,34.25,0,0,1,7-2.38,26.89,26.89,0,0,1,3.35-.55,34.49,34.49,0,0,1,9.57.44,19.34,19.34,0,0,1,5.3,2.34c2,1.2,7,3.65,8.17,9.36l0,.14a22.8,22.8,0,0,1,.31,3,35.13,35.13,0,0,1,0,3.84,28.32,28.32,0,0,1-1,6.07,41.7,41.7,0,0,1-2.51,6.35A60.42,60.42,0,0,1,315.5,40.64Z"/>
                        <path d="M192.67,33.6A47.35,47.35,0,0,0,186.59,38a61.33,61.33,0,0,0-6.24,6.35c-1.47,1.73-2.78,3.61-4.07,5.44s-2.61,3.85-3.92,5.8q-4,6.28-7.62,12.72A5,5,0,0,1,161,70.32a4.18,4.18,0,0,1-1.69,0c-.44-.13-1.14-.55-.83-1.14,2-3.5,4-7,6.18-10.39s4.5-6.75,6.87-10.05c5.75-8,13.34-15.19,22.61-18.93A35.64,35.64,0,0,1,210.43,27a20.9,20.9,0,0,1,6.82,1.65,12.65,12.65,0,0,1,2.85,1.7,9.5,9.5,0,0,1,2.33,3.27,15.84,15.84,0,0,1,1.14,3.13l.06.26a14.56,14.56,0,0,1,.15,2.95,35.46,35.46,0,0,1-.47,4.7A28.51,28.51,0,0,1,221,51.73c-.36.82-.67,1.69-1.11,2.5l-1.46,2.84c-.42.81-1,1.57-1.46,2.33s-1.23,1.8-1.87,2.69a37.3,37.3,0,0,1-3.4,4.13c-1.24,1.27-2.47,2.65-3.82,3.82a60.55,60.55,0,0,1-4.88,4,51.73,51.73,0,0,1-4.59,3.15c-2.28,1.31-4.57,2.62-6.95,3.76-2,.94-3.89,1.81-5.93,2.59A47.37,47.37,0,0,1,180,85.14c-1.41.35-2.86.59-4.28.88a35.71,35.71,0,0,1-16.16-.38,1.31,1.31,0,0,1-1-.8c-.23-.78.64-1.47,1.16-1.84a7.32,7.32,0,0,1,5.47-1.2c1,.21,2,.4,3,.59a36.63,36.63,0,0,0,5.12.37c2.29-.21,4.55-.59,6.8-1a36.14,36.14,0,0,0,4.12-1.08c2.67-1.06,5.23-2.37,7.8-3.68,1.38-.8,2.74-1.58,4.11-2.48.78-.5,1.52-1.11,2.28-1.66s1.36-1.06,2-1.58a28.37,28.37,0,0,0,2.15-1.91c1-1,2.08-2,3.08-3.1s2-2.22,2.91-3.37c.78-.94,1.44-2,2.15-3a21.44,21.44,0,0,0,1.64-2.73c.74-1.37,1.4-2.71,2-4.11s1.18-2.63,1.68-4a27.27,27.27,0,0,0,1.59-7.24,14.13,14.13,0,0,0-.28-4,14.35,14.35,0,0,0-1.73-4,11,11,0,0,0-1.4-1.41,8.81,8.81,0,0,0-1.72-1A19.65,19.65,0,0,0,208,30.21a29.17,29.17,0,0,0-3.74-.15,34.43,34.43,0,0,0-3.51.48A30.79,30.79,0,0,0,197,31.63,46.31,46.31,0,0,0,192.67,33.6Z"/>
                        <path d="M106.84,94.84c2.38,1.9,4.78,3.77,7.12,5.73l4.8,4c.44.36.83.77,1.26,1.16l2.64,2.51c.68.65,1.29,1.34,2,2a52.18,52.18,0,0,1,8.82.68c2.73.45,5.42,1.1,8.13,1.75,2.51.6,5,1.28,7.47,2.09a73.37,73.37,0,0,1,10.62,4.5,60.32,60.32,0,0,1,9.56,6.07,53.3,53.3,0,0,1,8.14,7.89,49.37,49.37,0,0,1,6.46,9.62,27.32,27.32,0,0,1,2.39,6.68,18.87,18.87,0,0,1,.36,4.5,14.72,14.72,0,0,1-1.06,4.8,13.16,13.16,0,0,1-1.23,2.2,16.88,16.88,0,0,1-1.82,2.3A24,24,0,0,1,172,169.19a45.31,45.31,0,0,1-5.63,1.26,51.73,51.73,0,0,1-6.46.49,63.09,63.09,0,0,1-11.65-.77,53.57,53.57,0,0,1-11.35-3,38.48,38.48,0,0,1-10-5.72,33.27,33.27,0,0,1-5-4.76,74.45,74.45,0,0,1-4.49-6c-.61-.89-1.21-1.86-1.75-2.82s-1.11-2.21-1.61-3.34a68.51,68.51,0,0,1-2.62-6.82,47.56,47.56,0,0,1-1.64-6.76,23.29,23.29,0,0,1-.14-5.72c.07-.82.13-1.64.26-2.45.19-1.16.37-2.3.59-3.44a2.09,2.09,0,0,1,.83-.91,5.64,5.64,0,0,1,2.49-.93,4,4,0,0,1,1.51.05l.5.22a.64.64,0,0,1,.23.8,72.49,72.49,0,0,0-1.12,7.62,28.57,28.57,0,0,0,.71,7,54.84,54.84,0,0,0,1.86,6.63,58.11,58.11,0,0,0,2.54,6.36,36.68,36.68,0,0,0,3.56,5.72h0l0,.08.15.22-.09-.14c.9,1.23,1.81,2.45,2.78,3.61a29.94,29.94,0,0,0,3.63,3.49,35.81,35.81,0,0,0,8,5.09A53.81,53.81,0,0,0,152,168.09a64.38,64.38,0,0,0,11.61.42,39.44,39.44,0,0,0,5.08-.66,37.31,37.31,0,0,0,4-1.16,26.82,26.82,0,0,0,2.55-1.19,18.35,18.35,0,0,0,2.08-1.44,15.82,15.82,0,0,0,2.42-2.8,13.82,13.82,0,0,0,1.85-5.93,22.5,22.5,0,0,0-2-9.62,45.19,45.19,0,0,0-5-8.66,53.05,53.05,0,0,0-10-10.27,62.93,62.93,0,0,0-12.35-7.37,79.84,79.84,0,0,0-10.36-3.7c-1.76-.5-3.54-.9-5.32-1.32-1.27-.3-2.55-.58-3.84-.85s-2.26-.4-3.4-.59l-2.49-.19c.68.72,1.37,1.42,2,2.16,1.3,1.38,2.56,2.76,3.79,4.19l4,4.64c2.61,3,5.25,6,7.88,9.06a.83.83,0,0,1,.33.49.87.87,0,0,1-.05.48c-.22.76-1.24,1.27-1.87,1.6a7.83,7.83,0,0,1-2.17.63,8.19,8.19,0,0,1-1,.06,2.66,2.66,0,0,1-1.45-.39q-3.84-4.44-7.62-9c-2.05-2.45-4.07-4.94-6.15-7.37-2.28-2.66-4.62-5.27-7-7.87-1.17-1.3-2.46-2.54-3.69-3.79s-2.33-2.12-3.5-3.17c-2.65-2.34-5.35-4.6-8.06-6.87-3.07-2.56-6.15-5.11-9.21-7.65-.91-.74.68-1.69,1.21-1.94A5.54,5.54,0,0,1,96,87.58a2.6,2.6,0,0,1,1.85.25C100.85,90.07,103.84,92.45,106.84,94.84Z"/>
                        <path d="M123.7,151.91l.08.11v-.09Z"/>
                    </svg>
                </div>
            </div>
        </div>
        <div class="svg-feuillagePointu">
            <svg aria-hidden="true" class="svg-feuillagePointu__svg u-mobile-only" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 369.63 803.56">
                <title>Feuillage</title>
                <path d="M215.52,554.92c-.83-13.45-2-26.88-3.21-40.31-.3-3.5-.77-7-1.17-10.46s-.88-6.78-1.33-10.17q-1.34-10.19-2.74-20.35c-.47-3.44-1.1-6.87-1.65-10.29s-1.1-6.65-1.71-9.94q-1.58-9-3.12-18.11c-1.79-10.57-3.54-21.16-5.37-31.72.35-2.26.73-4.52,1.18-6.75.52-2.51,1.07-5,1.67-7.51s1.22-5.24,1.93-7.85l2.53-9.29c1-3.19,2-6.37,3-9.57.77-2.45,1.59-4.88,2.4-7.32l2.22-6.71c.36-1,1-2.68,1.42-3.68,1-2.44,1.9-4.92,2.77-7.4,1-3,2.31-5.87,3.58-8.77,1.52-3.51,2.93-7.07,4.76-10.44l3.53-7.5a25.8,25.8,0,0,1,1.41-2.71l3.18-5.72,2.24-4,.17-.3,7.9-12.47c2.93-4.65,6-9.23,9-13.82,3.52-5.41,7-10.83,10.58-16.23a1.78,1.78,0,0,0,.14-1,4.61,4.61,0,0,0-.74-2.06c-.25-.4-1-1.38-1.6-1.09a.85.85,0,0,0-.26.24c-3.68,5.5-7.27,11-10.9,16.56-4.51,6.86-9.09,13.69-13.34,20.72-.61.85-1.18,1.72-1.74,2.62-2.08,3-3.74,6.28-5.59,9.44-1.19,2.08-2.36,4.2-3.49,6.4L218.41,317c-.43.88-.81,1.79-1.21,2.68l-2.76,6.14-1.55,3.46c-.49,1.09-.88,2.25-1.32,3.35q-2,5-3.91,9.88c-.41,1-.74,2.13-1.1,3.19l-2.2,6.35c-.82,2.35-1.62,4.72-2.38,7.08q-1,3.18-2,6.37c-.69,2.13-1.18,4.13-1.66,6.22-.22.87-.44,1.73-.71,2.6-.88,2.8-1.75,5.62-2.45,8.47-.32,1.28-.66,2.57-1,3.85-.38,1.61-.74,3.22-1.1,4.82-1.65-9.05-3.37-18.1-5.08-27.15l-3.63-20.56c-.54-3.09-.92-6.26-1.4-9.44l-1.84-12.14c-.37-2.47-.58-4.94-.87-7.4l-1.69-14.26c-.78-6.73-1.44-13.48-2.12-20.21-.48-4.66-.85-9.33-1.25-14-.44-5-.68-10.05-1-15.09s-.34-9.83-.49-14.73c-.07-2.07,0-4.16,0-6.23,0-2.44,0-4.89,0-7.34q.15-5.85.33-11.72c.08-2.59.25-5.17.4-7.77l.79-13.35c.17-3,.64-6,.85-9,.24-3.4.64-6.77,1.06-10.14.34-2.7.52-5.44.91-8.13l3.58-24.8c.51-3.42,1.06-6.78,1.65-10.19q1-6.28,2.05-12.53c1.48-8.91,2.9-17.83,4.46-26.72a1.33,1.33,0,0,0-.37-1c-.12-.13-.29-.22-.41-.16s-.11,0-.12.2c-2.57,14.4-4.83,28.84-7.24,43.26-1.05,6.27-2,12.55-3,18.83l-1.86,12.13c-.47,3-.65,6.05-1.13,9.06-.21,2.44-.44,4.88-.89,7.29-.2,3.56-.78,7.11-1.08,10.62-.52,7-1.15,13.91-1.56,20.88-.21,3.55-.5,7.12-.63,10.67-.13,3.9-.28,7.8-.41,11.69-.13,3.7,0,7.41-.07,11.11,0,2.63,0,5.26.09,7.89.1,3.6.12,7.21.33,10.81.16,2.88.29,5.77.51,8.7.34,7.8,1.12,15.57,1.69,23.37.19,2.36.47,4.7.7,7.05.19,1.85.37,3.69.55,5.54l-4.56-9.06c-.58-1.16-1.84-3.42-2.46-4.56s-1.05-2.09-1.68-3.06c-1.37-2.13-2.72-4.23-4.1-6.4a3.19,3.19,0,0,0-.3-.42q-2.77-3.84-5.57-7.63c-1.94-2.65-4-5.19-6.13-7.73q-2.1-2.62-4.3-5.17c-1.85-2.14-3.64-4.35-5.56-6.42-3.44-3.74-6.84-7.51-10.34-11.2L118,232.18c-1.68-1.75-3.43-3.46-5-5.3-1.78-2-3.56-4.06-5.36-6.08-3.4-3.89-6.84-7.65-10.14-11.56Q82.15,191,66.81,172.85a2.82,2.82,0,0,0-1.35-.93,1,1,0,0,0-.62.07,1.41,1.41,0,0,0-.58,1.06c-.33,1.84.77,3.76,1.85,5.15,3.3,4.32,6.72,8.55,10.16,12.79S83,199.34,86.4,203.5c3.7,4.55,7.31,9.18,11.1,13.64l12.75,15.07c2.79,3.32,5.73,6.53,8.63,9.79,3.32,3.73,6.61,7.47,9.92,11.21s6.39,7.39,9.57,11.1c2.91,3.39,5.65,6.94,8.46,10.41l-.69-.92c2.62,3.51,5.28,7,7.78,10.64,1.36,2,2.86,3.92,4.12,6s2.6,4.29,3.91,6.45q4.67,9.27,9,18.69a16.25,16.25,0,0,0,2.67,4.26,6.27,6.27,0,0,0,3,2.06c.56,4.36,1.21,8.72,1.81,13.07,1.86,13.48,4.3,26.88,6.68,40.3,1.23,6.89,2.38,13.8,3.56,20.7,1.15,6.72,2.14,13.47,3.19,20.21,2.09,13.35,4.33,26.66,6.62,40s4.07,26.94,5.92,40.43c.06.44.11.89.17,1.33a3.12,3.12,0,0,0-.49-.78,87.39,87.39,0,0,0-8.66-10.52c-1.45-1.52-2.89-3.11-4.3-4.69-2.06-2.32-4.36-4.44-6.55-6.66-1.41-1.41-2.84-2.76-4.31-4.1-8.18-7.57-16.45-15-25-22.19-4.11-3.42-8.15-6.93-12.37-10.22s-8.48-6.64-12.77-9.91c-9.09-6.93-18.11-13.9-27.16-20.85-2.47-1.9-4.94-3.78-7.44-5.62a1.2,1.2,0,0,0-1.24-.24,1.45,1.45,0,0,0-.68,1.09,5.61,5.61,0,0,0,.2,2,7,7,0,0,0,1.69,3.1c4.44,4.11,9,8,13.62,12l.9.78a29.17,29.17,0,0,1-2.7,1.15,26.64,26.64,0,0,1-6.67,1.31,34.51,34.51,0,0,1-9.07-.66,40.64,40.64,0,0,1-4.83-1.45c-1.67-.59-3.34-1.25-5-2-1.36-.68-2.65-1.42-4-2.2-.65-.4-1.29-.81-2-1.26a28.11,28.11,0,0,1-2.8-2.19l-2.48-2.37c-.83-.8-1.71-1.84-2.52-2.78-1.52-1.66-2.87-3.47-4.32-5.2a61.23,61.23,0,0,1-4.06-5.69c-1.68-2.58-3.36-5.16-5-7.77-3-4.74-5.75-9.59-8.42-14.51-1.07-2.12-2.19-4.22-3.21-6.36-1.21-2.41-2.21-4.93-3.35-7.38-1.69-3.63-3.41-7.24-5.25-10.85,1.33.58,2.7,1.1,4.06,1.63,3.61,1.4,7.22,2.83,10.86,4.16s7,2.5,10.45,3.69c1.79.62,3.61,1.21,5.43,1.88s3.63,1.35,5.41,2.13l5.71,2.45,0,0,5.11,2.43c1.8.86,3.53,1.86,5.29,2.78s3.18,1.87,4.77,2.81a67.25,67.25,0,0,1,10.56,7.64,75.72,75.72,0,0,1,9.28,10.08c1.51,2,2.93,4.12,4.29,6.3.64,1.08,1.34,2.13,2,3.24l1.8,3.32,1.18,2.34c.26.51.46,1.07.7,1.6s.53,1.26.77,1.91a29.24,29.24,0,0,1,1,3.67c.37,2.19.65,4.39.8,6.61a3.64,3.64,0,0,0,1.34,2.55.69.69,0,0,0,.66.14c.38-.19.37-.75.34-1.07a52.38,52.38,0,0,0-1.31-9.41,35.53,35.53,0,0,0-2.88-7.59c-1-2.05-2.15-4.08-3.25-6.11-.48-.95-1.12-1.82-1.64-2.74a7.52,7.52,0,0,0-.8-1.34c-1.55-2.29-3.08-4.59-4.75-6.79a75.33,75.33,0,0,0-11.13-11.66,73.64,73.64,0,0,0-10-7.12c-1.63-1-3.26-2-5-2.94-3.5-1.94-7-3.85-10.68-5.54-2-.93-4-1.95-6.06-2.78l-4.88-2c-2.05-.9-4.16-1.61-6.28-2.44-1.82-.68-3.64-1.38-5.51-2.05-3.63-1.37-7.2-2.88-10.77-4.39-2.63-1.12-5.27-2.27-7.9-3.43-.88-.46-1.77-.9-2.64-1.41-.31-.43-.6-.82-.95-1.26a12.09,12.09,0,0,0-1.29-1.29,3.54,3.54,0,0,0-1.32-.75,1,1,0,0,0-.66.06,1.09,1.09,0,0,0-.43.42,2.76,2.76,0,0,0-.31,1.78,8,8,0,0,0,.69,2.45,7.57,7.57,0,0,0,1.35,2.09c.32.51.61,1,.91,1.55a6.47,6.47,0,0,0,1.11,1.38c1.42,2.81,2.7,5.71,4,8.56,1.66,3.58,3.26,7.2,4.93,10.78s3.68,7.31,5.69,10.86,4.11,7.3,6.24,10.9c1.93,3.28,4,6.47,6.06,9.65a115.74,115.74,0,0,0,7.13,9.92c1.29,1.59,2.51,3.11,3.87,4.58.65.73,1.31,1.44,2,2.17s1.61,1.53,2.41,2.28a38.51,38.51,0,0,0,4.52,3.74c1,.71,2.12,1.35,3.24,2a44.21,44.21,0,0,0,5.43,2.8A66.55,66.55,0,0,0,94,431.25a34.38,34.38,0,0,0,11.69,1,26.54,26.54,0,0,0,6.32-1.13,32.56,32.56,0,0,0,5.25-2.45,1.71,1.71,0,0,0,.74-.93l2.29,2q12.52,10.65,24.87,21.44,6.24,5.7,12.42,11.48l.56.51-.15,0c-4.59-.64-9.21-1-13.83-1.42s-9.48-.54-14.21-.67c-.73,0-1.47,0-2.24,0l-3.84,0c-2.23,0-4.43.09-6.62.19-2.38.08-4.73.15-7.07.36l-9,.7c-.57,0-1.13.11-1.69.18l-4.8.58c-3.5.42-7,.86-10.47,1.44,0-.08-4-1.53-5.91-2.15a37.7,37.7,0,0,0-6-1.45,16.44,16.44,0,0,0-2-.12,38.56,38.56,0,0,0-6,.58,77.25,77.25,0,0,0-13.35,3.78c-1.59.55-3.12,1.28-4.65,1.91l-1.12.56-.75.38-2.31,1.16-.73.37c-1.58.79-3.09,1.76-4.61,2.64S34.05,474,32.68,475c-1.08.74-2.12,1.55-3.16,2.36-.62.49-1.59,1.29-2.23,1.82l-2.48,2.13c-1.29,1.11-2.47,2.36-3.71,3.51s-2.6,2.61-3.89,3.91c-1.14,1.14-2.18,2.34-3.33,3.54s-2.18,2.34-3.2,3.52q-3.59,4.06-7,8.24c-.56.67-1.09,1.36-1.62,2.06l-.95,1.22c-.5.38-1.33,1.92-1,2.77a1.87,1.87,0,0,0,1.33.81,7.2,7.2,0,0,0,2.22.23,12.11,12.11,0,0,0,2.62-.4c.64-.15,8.61-2.64,11.42-3.3,3.42-.81,6.84-1.65,10.29-2.38,3.21-.68,6.43-1.26,9.64-1.87,3.4-.65,6.75-1.45,10.09-2.36s6.89-2.1,10.31-3.21,6.65-2.36,9.91-3.58c1.63-.62,3.21-1.38,4.8-2.07l1.22-.61,1.27-.64,1.94-1c1.42-.84,2.86-1.65,4.29-2.59l2.28-1.49c.84-.55,1.62-1.24,2.43-1.85.66-.51,1.27-1.09,1.9-1.65.91-.83,1.8-1.7,2.66-2.59a19.53,19.53,0,0,0,3.79-4.74c.56-1.12,1.1-2.27,1.64-3.41s-1.21-1.48-2-1.54a6.46,6.46,0,0,0-1.86.12c-.53.12-1.53.39-1.77.94-.53,1.17-1.07,2.32-1.62,3.46A18.31,18.31,0,0,1,85.27,479c-.92.88-1.85,1.75-2.82,2.54s-1.72,1.4-2.6,2.06c-.48.37-1.29.93-1.8,1.26l-2.39,1.54c-1,.64-2,1.2-3.08,1.78-1.66.84-3.31,1.66-5,2.41-.92.39-1.92.88-2.91,1.26l-3.36,1.25c-3.77,1.42-7.6,2.71-11.45,4-3.12.92-6.24,1.82-9.43,2.5s-6.57,1.19-9.85,1.79-6.73,1.3-10.07,2.11-6.58,1.62-9.86,2.47c-1.09.28-2.16.57-3.24.88l.24-.33,1.29-1.77c.4-.56.82-1.11,1.25-1.64Q13,499.54,16,496.14c3.06-3.58,6.35-7,9.66-10.33,1.51-1.45,3.05-3,4.7-4.34l2.34-2c.93-.8,2-1.48,2.92-2.24.38-.31.77-.6,1.17-.88l2.66-1.79c.84-.55,2.17-1.38,3-1.86l2.75-1.58c2.05-1,4.09-2.06,6.24-2.89,1.06-.44,2.11-.92,3.19-1.3l3.89-1.34,2.79-.8A50.49,50.49,0,0,1,67,463.52c.91-.12,1.83-.21,2.74-.26.43,0,.85.06,1.27.12a55.58,55.58,0,0,1,5.51,1.54c.76.23,1.5.48,2.24.74-1.18.25-2.36.53-3.53.83a57.37,57.37,0,0,0-7.65,2.59c-1,.42-2,.88-2.94,1.36-2,1-4,2.16-6,3.28a.78.78,0,0,0-.4.67,3.62,3.62,0,0,0,.37,1.91,4.83,4.83,0,0,0,.75,1.2c.22.23.75.74,1.17.53l4-2.25a55.83,55.83,0,0,1,8.24-3.8,71.09,71.09,0,0,1,9.71-2.64c1.64-.36,3.29-.65,4.93-.92s3.09-.55,4.58-.73l8.15-1.08c.75-.1,1.5-.23,2.26-.3l3.34-.3c2.27-.2,4.54-.39,6.8-.61l7.73-.42c2.1-.1,4.2-.12,6.31-.16,1.24,0,2.5,0,3.75-.08.95,0,1.93.07,2.88.11,2.4.08,4.77.16,7.16.31,4.54.28,9.07.62,13.6,1.18,2.79.34,5.59.71,8.39,1.09l7.5,7.2c3.78,3.6,7.39,7.4,11.06,11.1,2,2,3.83,4.18,5.74,6.27,1.63,1.8,3.22,3.63,4.8,5.49,2,2.35,14.26,20.81,15.24,21.37q.76,9.27,1.49,18.53,1.46,20.19,1.78,40.46c.07,5.15.25,10.28.37,15.42q.12,5,.23,10.05c.07,2.71,0,5.42,0,8.12l-.18,19.43c0,3.1-.22,6.23-.36,9.3-.21,3.56-.41,7.11-.65,10.66-.46,6.95-1.1,13.87-1.83,20.81-.33,3.2-.78,6.39-1.23,9.58l-1.51,10.93c-.61,4.28-1.29,8.56-1.92,12.82-.89,5.94-1.74,11.91-3,17.78-.1.8-.3,1.62-.39,2.44a70.2,70.2,0,0,1-1.58,7.12c-1,4.13-2.13,8.17-3.33,12.23q-1.83,5.09-3.75,10.14c-.71,1.9-1.47,3.75-2.28,5.62s-1.64,3.63-2.48,5.43c-1.41,3-3,6-4.31,9.11-.79,1.83-1.52,3.64-2.32,5.49-.86,2.07-1.57,4.22-2.3,6.33a7.06,7.06,0,0,0-.55,4.05,18.78,18.78,0,0,0,3,8.28,12.94,12.94,0,0,0,3.33,3.7l1.65.79a2.18,2.18,0,0,0,2.51-1.11c1.16-3.44,2.43-6.82,3.61-10.25s2.45-6.83,3.82-10.19c1.19-2.93,2.39-5.87,3.39-8.84q1.85-5.22,3.53-10.48a178,178,0,0,0,5.39-20.43c.68-3.45,1.32-6.88,1.9-10.35s1.08-7.27,1.61-10.89c.4-2.83.69-5.69,1.07-8.53q.66-5.34,1.31-10.74,1.31-10.74,2.48-21.47c.76-6.78,1.18-13.61,1.6-20.42s.74-13.73.94-20.63c.14-3.93.06-7.87.08-11.81,0-3.47,0-7,0-10.42,0-6.71-.3-13.39-.54-20.09s-.52-13.69-.72-20.54C216.46,569.17,216,562,215.52,554.92Z"/>
                <path d="M170.12,133.69a23,23,0,0,0,4.31,3.63c.79.54,1.64,1,2.41,1.58a1.14,1.14,0,0,0,1,.22c.6-.3.6-1.19.56-1.72a6.56,6.56,0,0,0-.52-1.89,5.12,5.12,0,0,0-1.63-2.19,51.84,51.84,0,0,1-4.73-3.22,25.38,25.38,0,0,1-2.19-2.45,50.08,50.08,0,0,1-3.07-4.93,69.06,69.06,0,0,1-3.38-7.68,77.21,77.21,0,0,1-2.64-9.7,65.49,65.49,0,0,1-1-11.27c.2-9.61,2.62-18.95,5.05-28.19,1.1-3.55,2.19-7.13,3.57-10.59,1.56-3.92,3.17-7.8,5-11.61s3.54-7.29,5.4-10.89a101.55,101.55,0,0,0,4.78-10.52c1.24-3.29,2.55-6.71,2.81-10.24.79,1.36,1.57,2.73,2.38,4.09,1.94,3.32,3.78,6.69,5.61,10.06,2.23,4.25,4.45,8.5,6.58,12.79,1.23,2.44,2.36,4.91,3.48,7.4,1,2.14,1.83,4.36,2.73,6.56L208,56.8c.4,1.2.74,2.41,1.09,3.62s.76,2.56,1,3.87.61,2.9.91,4.35c.29,1.84.64,3.7.82,5.55.15,1.46.34,2.9.44,4.37.18,1.88.23,3.77.23,5.65a79.92,79.92,0,0,1-.64,9,52.54,52.54,0,0,1-1.83,8.41,80.47,80.47,0,0,1-3.38,8.61,63.27,63.27,0,0,1-4.75,8.51c-.91,1.4-1.85,2.78-2.87,4.11s-2.33,2.76-3.54,4.09c-1,1.08-2,2.13-3,3.2-3.58,3.74-7.13,7.51-10.82,11.15a3.22,3.22,0,0,0-.23,1.76,8.41,8.41,0,0,0,.68,2.46,8,8,0,0,0,1.35,2.15l.75.68a1.43,1.43,0,0,0,1.37.29c3-2.86,6-5.85,8.91-8.82,1.71-1.73,3.44-3.44,5.09-5.22a64.55,64.55,0,0,0,5.32-6.25,67,67,0,0,0,4.61-7.43,68.43,68.43,0,0,0,3.28-7.25,71.79,71.79,0,0,0,2.74-8.61,67.72,67.72,0,0,0,1.69-17.15,49.46,49.46,0,0,0-.39-5.7L216.32,78c-.24-2-.62-4-.95-6-.38-2.27-.94-4.51-1.44-6.75-.46-2-1.14-4-1.73-6s-1.33-3.87-2-5.79c-.78-2.23-1.73-4.37-2.62-6.52-.77-1.85-1.72-3.72-2.58-5.57s-1.84-3.66-2.77-5.49c-1.93-3.85-4-7.65-6-11.45-3.45-6.48-9.31-16.26-14-23.94-.79-1.29-1.16.65-1.18,1.11-.05,1,0,8.2-.34,9.4a94,94,0,0,1-4.1,10.35c-1.7,3.64-3.5,7.21-5.17,10.86-.87,1.89-1.73,3.81-2.59,5.71S167.09,42,166.26,44c-.75,1.84-1.39,3.71-2.1,5.53-.31.84-.57,1.71-.85,2.56-.4,1.17-.81,2.32-1.16,3.5l-1.65,5.92c-.26.88-.44,1.8-.66,2.69L159,67.89c-.52,2.12-.92,4.27-1.38,6.4s-.65,4-1,6a70.58,70.58,0,0,0,2,30.22,74,74,0,0,0,6.85,16.5A38.54,38.54,0,0,0,170.12,133.69Z"/>
                <path d="M288.49,182a6.05,6.05,0,0,0-.88-1.24,2.77,2.77,0,0,0-1.15-.85,1.26,1.26,0,0,0-1.09.06,1.08,1.08,0,0,0-.4.33,6.13,6.13,0,0,0-1.15,1.48l-.61.89a3.92,3.92,0,0,0-.52.88,5.2,5.2,0,0,1-.52,1.21c-1.71,2.55-3.44,5.1-5.31,7.53a51.9,51.9,0,0,1-5.8,6.42c-4.43,3.85-9.29,7.19-14,10.66q-3.65,2.67-7.18,5.48c-1.08.86-2.17,1.71-3.18,2.59a28.16,28.16,0,0,0-3.31,3.15,38.66,38.66,0,0,0-3.59,4.94,47.1,47.1,0,0,0-3.12,7c-.58,1.41-1.07,2.9-1.59,4.35s-.92,3-1.37,4.53q-1.12,3.93-1.93,7.9c-.33,1.57-.71,3.15-1,4.73s-.58,3.29-.83,4.89c-.13.81-.16,1.65-.23,2.46a24.94,24.94,0,0,0-.22,2.64l-.06,3.68c0,1.13.06,2.21.11,3.31a43.89,43.89,0,0,0,.72,6.15c.18.92.32,1.86.55,2.78.32,1.27.64,2.56,1,3.82a6.55,6.55,0,0,0,.8,1.84,3,3,0,0,0,1.66,1.49c1.38.22,1.05-1.88.86-2.6-.36-1.34-.7-2.69-1.06-4.05-.2-.8-.35-1.63-.51-2.45l-.4-2.88c-.14-.93-.16-1.88-.22-2.81-.13-1.69-.11-3.39-.11-5.08.11-2,.22-4,.51-6l.55-3.73c.14-1.19.42-2.3.64-3.44.42-2.31.92-4.58,1.42-6.86.43-2,1-3.88,1.54-5.84l1.37-4c.41-1.22.92-2.43,1.37-3.63a31.42,31.42,0,0,1,2-4.37,26.07,26.07,0,0,1,2-2.89,36.78,36.78,0,0,1,2.65-3.06c2.15-2,4.42-3.75,6.67-5.6s4.78-3.69,7.19-5.5l6.91-5.15c1.19-.87,2.35-1.76,3.5-2.68a30.24,30.24,0,0,0,3.3-2.79c1-1,1.92-2,2.84-3a37.92,37.92,0,0,0,2.51-3.2c1.7-2.36,3.25-4.79,4.84-7.22l.42-.36a3.57,3.57,0,0,0,.46-.4l.27-.46a14.81,14.81,0,0,1,1.41-2.1c.31.73.6,1.46.89,2.2.65,1.91,1.24,3.76,1.74,5.67.28,1.09.59,2.17.82,3.26s.54,2.42.81,3.63c.17,1,.39,2.12.57,3.18.24,1.25.37,2.53.56,3.79s.23,2.35.34,3.52c.13,1.38.22,2.78.23,4.17a54.46,54.46,0,0,1-.8,7.21l-.34,2.07c-.1.65-.31,1.28-.44,2-.31,1.28-.56,2.6-1,3.84l-1.28,4.13A131.73,131.73,0,0,1,284,246.6a72.69,72.69,0,0,1-9.53,14.53c-1.76,2.08-3.65,4.07-5.48,6.12l-4.88,4.58c-1.67,1.57-3.46,3-5.19,4.56-3.28,2.88-6.57,5.78-9.92,8.59a1,1,0,0,0-.47.82,4.28,4.28,0,0,0,.45,2.36,5.82,5.82,0,0,0,.92,1.48c.21.22,1,1,1.44.64,5-4,9.86-8.32,14.75-12.52,1-.82,1.86-1.7,2.81-2.53l2.19-2a14.41,14.41,0,0,0,1.13-1.08l3.46-3.67a70.8,70.8,0,0,0,7.55-9.78c1.12-1.69,2.13-3.47,3.09-5.27.75-1.39,1.48-2.81,2.09-4.27l2-4.9c.61-1.43,1.08-3,1.63-4.44s.89-2.68,1.33-4a30.93,30.93,0,0,0,1.14-4.05c.25-1.37.73-3,1-4.53.31-2,.65-4,.86-6,.09-1,.14-1.93.17-2.9a25,25,0,0,0,0-2.74c-.06-.91-.14-1.79-.22-2.67a78.93,78.93,0,0,0-1.09-8.41c-.32-1.74-.63-3.47-1-5.18-.34-1.55-.7-3.08-1.09-4.6a80.58,80.58,0,0,0-3-9.26c-.24-.59-.51-1.17-.76-1.74A13.86,13.86,0,0,0,288.49,182Z"/>
                <path d="M336.34,425.76a1.43,1.43,0,0,0,.12-.81,3.82,3.82,0,0,0-.6-1.67c-.18-.35-.83-1.11-1.3-.88a.51.51,0,0,0-.21.2q-8.78,13.14-17.54,26.31c-3.2,4.77-6.3,9.56-9.52,14.3l-11,16.16c-2.91,4.29-5.88,8.56-8.87,12.77L278.1,505.6c-3.07,4.4-6.31,8.68-9.49,13-2.89,3.92-5.8,7.84-8.85,11.64-1.58,2-3.17,4-4.77,6-1.78,2.18-3.52,4.4-5.34,6.54l-6.33,7.44c-1.57,1.85-3.23,3.61-4.86,5.41-3.2,3.49-6.42,7-9.78,10.3-1.94,2-3.89,3.87-5.88,5.76-1.81,1.74-3.53,3.54-5.22,5.4a2.19,2.19,0,0,0-.18,1.21,5.68,5.68,0,0,0,.91,2.55,3.87,3.87,0,0,0,1,1.14l.51.25a.66.66,0,0,0,.75-.38c1.85-2.05,3.75-4,5.72-5.94,2.16-2.09,4.27-4.23,6.4-6.37,1.93-1.95,3.76-4,5.66-6s3.74-4.12,5.61-6.19c1.6-1.76,3.1-3.61,4.63-5.43s3.14-3.69,4.65-5.58l5.85-7.42c1.72-2.17,3.38-4.4,5.06-6.59.57-.74,1.11-1.52,1.67-2.28l3.44-4.73c1.22-1.66,2.43-3.35,3.64-5l6-8.43c1.29-1.76,2.47-3.6,3.7-5.4,6-8.78,12-17.52,17.87-26.34,3.09-4.62,6.22-9.22,9.27-13.86l10.82-16.49L328.34,438C331,434,333.69,429.91,336.34,425.76Z"/>
                <path d="M357.06,342.29a1.58,1.58,0,0,0-2.23,0,1.73,1.73,0,0,0-.35.54c-.15.17-5.38,10.92-7.34,14.2a87,87,0,0,1-6.77,9.61c-2.46,3.05-5.11,5.93-7.75,8.81-1.76,2-3.41,4.05-5.11,6.07-.41.49-.81,1-1.19,1.51-1.65,2.27-3.25,4.53-4.78,6.88-.81,1.25-1.55,2.51-2.28,3.87-.35-2.92-.83-5.8-1.44-8.69,0-.2-.1-.4-.16-.6l-1.48-4.85a44.17,44.17,0,0,0-1.7-4.63l-1.25-2.48c-1.61-3.18-3.38-6.29-5.11-9.43-1.19-2.17-2.43-4.37-3.7-6.46-1.44-2.4-2.78-4.85-4.16-7.28-1-1.74-2-3.42-2.93-5.16-1.05-1.92-4.26-7.22-5-7.79a1.73,1.73,0,0,0-1.72-.43.16.16,0,0,0-.09,0,2.13,2.13,0,0,0-.65.94,7.27,7.27,0,0,0-.45,2c-.12,1,.22,11.56-.07,15.43l-.24,3.41c-.05,1.14-.26,2.21-.4,3.31-.18,1.51-.41,3-.69,4.54-.77,4.61-1.57,9.27-2.08,14q-.7,6.67-1.27,13.4c-.35,4.32-.53,8.68-.54,13s.3,9,.62,13.52c.15,2.1.44,4.18.69,6.27a77.72,77.72,0,0,0,1.57,8.83,60.13,60.13,0,0,0,4.83,13.86,117,117,0,0,0,9,15.63c.65.94,2.66,3.58,3.87,1.76a3.64,3.64,0,0,0,.29-2.08,9.1,9.1,0,0,0-1.53-4.27,129.82,129.82,0,0,1-7.73-12.64c-.48-.94-.94-1.87-1.34-2.85s-.71-1.8-1.05-2.71-.63-1.92-.91-2.84-.55-2.17-.8-3.26c-.4-1.61-.71-3.25-1-4.88-.24-1.95-.47-3.9-.71-5.85-.08-.63-.1-1.28-.14-1.91-.12-1.43-.23-2.85-.32-4.24-.27-3.46-.34-6.92-.36-10.38.14-4.3.36-8.59.69-12.89s.73-8.3,1.25-12.44,1.46-7.93,2.11-11.92l.56-3.33c.17-1.2.26-2.37.39-3.55s.26-3.19.29-4.4c.09-4.69.15-9.4,0-14.09l.06-.08.24.48q1.25,2.21,2.54,4.41c1.52,2.6,3,5.2,4.54,7.88,2.83,4.95,5.68,9.87,8.41,14.88a51.84,51.84,0,0,1,2.38,5.06c.69,2,1.32,4,1.94,6.05.44,1.55.74,3.15,1,4.73h0c.27,1.64.52,3.26.71,4.9a6,6,0,0,0,1.35,3.17c-.61,1.15-1.19,2.29-1.75,3.47-.77,1.62-1.44,3.28-2.1,5-.79,2-1.55,4.07-2.31,6.13s-1.45,4.36-2.15,6.57c-.07.23-.14.47-.19.7a32,32,0,0,0-1.1,5.49,16.62,16.62,0,0,0-.72,4.32c-.13,1.36-.24,2.72-.28,4.09-.08,2.47-.1,4.94.05,7.41.22,3.79.88,7.52,1.41,11.28a6.61,6.61,0,0,0,.51,1.85,5,5,0,0,0,1.6,2.16,1.09,1.09,0,0,0,1,.22c.56-.28.61-1.18.53-1.68-.36-2.54-.81-5.08-1.15-7.62-.26-2.37-.41-4.76-.44-7.15,0-1.29.05-2.58.12-3.87.11-1.67.28-3.32.46-5a63.55,63.55,0,0,1,1.78-8.39l-.17.56c.55-1.76,1.07-3.54,1.7-5.27.75-2.07,1.51-4.13,2.3-6.19.64-1.64,1.26-3.3,2-4.9,1-2,2-4,3.05-6a93.29,93.29,0,0,1,7.62-11.55c.51-.68,1.06-1.35,1.62-2,1.52-1.74,3-3.55,4.58-5.22,2.05-2.16,4.14-4.26,6.12-6.44a77.83,77.83,0,0,0,5.56-6.86q2.67-3.82,5-7.8c1.48-2.48,5.38-9.32,5.41-9.45.31,1.4.59,2.82.89,4.22.59,2.72,1.14,5.44,1.68,8.17q1.85,10,3.36,20c.27,1.81.52,3.62.77,5.43s.35,3.44.51,5.16.18,3.44.26,5.16c.07,1.44,0,2.89,0,4.34-.06,1.68-.06,3.39-.21,5-.16,2-.33,4-.58,6s-.59,3.93-.94,5.9a65.91,65.91,0,0,1-1.5,6.54A47.79,47.79,0,0,1,349,447c-.93.84-1.89,1.67-2.86,2.48-1.29,1.06-2.58,2.11-3.93,3.09a43.44,43.44,0,0,1-7.09,3.7c-2.2,1-4.39,2-6.62,2.82a1.3,1.3,0,0,0-.66,1.1,5.92,5.92,0,0,0,.62,3.18,7.17,7.17,0,0,0,1.24,2c.47.5,1.16,1.16,1.94.89,2-.68,4-1.48,5.91-2.29,1.73-.73,3.47-1.45,5.15-2.27a33.37,33.37,0,0,0,3.44-2c1.38-.91,2.66-2,4-3a50.9,50.9,0,0,0,11.11-12.31,46.87,46.87,0,0,0,6.05-15.36c.4-1.91.74-3.83,1.06-5.76.43-2.55.67-5.11,1-7.7.08-.58.11-1.17.14-1.76.07-2.88.21-5.7.15-8.58a38.66,38.66,0,0,0-.21-5.49,5.71,5.71,0,0,1-.07-1.09,41,41,0,0,0-.47-6.16c-.14-1.38-.39-2.75-.59-4.11-.8-5.37-1.76-10.74-2.76-16.08a.83.83,0,0,0,.07.13c-.09-.41-.16-.82-.24-1.23l.19,1c-.19-1-.37-1.94-.55-2.9a.81.81,0,0,1,0,.27l-.18-1a1.86,1.86,0,0,1,.09.48c-1.3-6.93-2.81-13.82-4.41-20.68C359.4,343.57,357.37,342.52,357.06,342.29Z"/>
                <path d="M55.16,205.35a50.52,50.52,0,0,0,5.4,3.29c1.37.75,2.74,1.47,4.12,2.18,2.73,1.4,5.5,2.72,8.28,4s5.5,2.69,8.27,4l-.1,0,1.48.71c1.48.73,3,1.44,4.51,2.12a1,1,0,0,0,1.18-.53c.57-.85.26-2.29,0-3.16a10,10,0,0,0-1.15-2.65c-.27-.34-.53-.68-.78-1a3.35,3.35,0,0,0-1.58-1.09c-3.46-1.55-6.94-3.07-10.41-4.59s-7-3-10.54-4.64c-1.33-.66-2.66-1.3-4-2a44.16,44.16,0,0,1-9-6,61,61,0,0,1-6.57-7.25,74.44,74.44,0,0,1-5-7.91l-2.07-4.11c-.69-1.36-1.23-2.64-1.83-4-1.09-2.41-2-4.88-3-7.34C30.79,160,29.25,154.59,28,149.08q-1.83-7.94-3.52-15.89s-.48-4-.61-4.58l.06-.1.23-.12a3.53,3.53,0,0,1,.66-.16c.43,0,.86,0,1.31,0a11.17,11.17,0,0,1,2.74.65,41,41,0,0,1,4.81,2c3.89,1.88,7.65,4.06,11.37,6.22,3.13,1.78,6.3,3.63,9.46,5.46s6.33,3.89,9.4,6c1.35.92,2.69,1.81,4,2.83l4.82,3.86L77,159.07a70.62,70.62,0,0,1,8.82,9.79c.85,1.15,1.66,2.32,2.48,3.49s1.54,2.11,2.23,3.21c2,3.2,4.06,6.38,5.89,9.7a150.65,150.65,0,0,1,6.26,15.44c1.08,2.88,2.13,5.77,3.18,8.67.3.86.61,1.74.9,2.6a7.45,7.45,0,0,0,.86,2,3.3,3.3,0,0,0,1.74,1.57c1.43.22,1.15-2,.89-2.69-1.4-4.5-3-8.94-4.61-13.35-.83-2.35-1.7-4.74-2.52-7A84.75,84.75,0,0,0,96,177.35c-1.16-1.92-2.26-3.92-3.52-5.78-1.44-2.14-2.85-4.31-4.34-6.4A78.58,78.58,0,0,0,77.8,153l-3.14-2.9c-.88-.81-1.74-1.69-2.67-2.44q-2.88-2.33-5.71-4.68c-.56-.45-1.18-.82-1.74-1.23l-3.94-2.71c-1.86-1.3-3.81-2.39-5.73-3.56s-3.74-2.22-5.62-3.32q-5.62-3.27-11.29-6.47A61,61,0,0,0,25.26,120a9.64,9.64,0,0,0-3.82-.16,2.84,2.84,0,0,0-1.13.3l-.31.15A3.16,3.16,0,0,0,19,121.62a4.87,4.87,0,0,0-.38,2.1,10.47,10.47,0,0,0,.09,1.94c.14.92.36,1.84.55,2.75s4.64,19.74,7,28a133.56,133.56,0,0,0,4.43,13c.91,2.26,1.87,4.48,2.88,6.71.93,2.06,2,4.09,3,6.11a67.62,67.62,0,0,0,14.17,19.37A43.65,43.65,0,0,0,55.16,205.35Z"/>
            </svg>
        </div>
        <um-tracking></um-tracking>
    </footer>

</div>
<div class="corporatefooter quick-article-footer aem-GridColumn aem-GridColumn--default--12">












<footer aria-label="Pied-de-page corporatif de Bell Media" class="s-corporateFooter s-siteFooter--hidden">
    <div class="s-corporateFooter__container">
        <p class="s-corporateFooter__disclaimer">En utilisant ce site, vous acceptez ses <a href="https://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" title="Termes et conditions" class="s-corporateFooter__link">Termes et conditions</a> ainsi que sa <a href="https://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee" title="Politique de confidentialité" class="s-corporateFooter__link">Politique de confidentialité</a>.</p>
        <p class="s-corporateFooter__copyright">©2022 <a href="https://www.bellmedia.ca/fr/" target="_self" title="Bell Média" class="s-corporateFooter__link">Bell Média</a> Tous droits réservés.</p>
    </div>
</footer>
</div>

    
</div>
</div>


            
    
    



    
<script src="/etc.clientlibs/bmdaem/recipes/clientlibs/clientlib-app.min.247f99fa2241cae84e7f8c0921e9e591.js"></script>
<script src="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-brands/styledevie/site.min.abef432613bcf1da220db15b5da8918b.js"></script>






    
<script src="/etc.clientlibs/clientlibs/granite/jquery.min.cee8557e8779d371fe722bbcdd3b3eb7.js"></script>
<script src="/etc.clientlibs/bmdaem-domains/lifestyle-fr/clientlibs/clientlib-lifestyle-fr-site.min.a193dce6f1da22a37ac4345287775505.js"></script>





    <script>
        function formatAMPM(date) {
            var hours = date.getHours();
            var minutes = date.getMinutes();
            var ampm = hours >= 12 ? 'pm' : 'am';
            hours = hours % 12;
            hours = hours ? hours : 12; // the hour '0' should be '12'
            minutes = minutes < 10 ? '0'+minutes : minutes;
            var strTime = hours + ':' + minutes + ' ' + ampm;
            return strTime;
        }

        function setTextContent($elem, selector) {
            try {
                return $elem.querySelector(selector) ? $elem.querySelector(selector).textContent.trim() : '';
            } catch (e) {
                return '';
            }
        }

        //formatted for digitalData.page.currentDate
        var d = new Date();
        var currentDate = d.getFullYear() + "-" + (d.getMonth()+1) + "-" + d.getDate();

        //formatted for digitalData.page.dayParts
        var days = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
        var dayName = days[d.getDay()];
        var dayParts = dayName + " " + formatAMPM(d);

        var siteSection = "homepage",
            subSection = "",
            contentType = 'article';

        var article = {};

        var baseUrl = location.pathname.replace("/content/style-de-vie/fr", "").replace(".html", "");
        if (baseUrl !== "") {
            var urlArray = baseUrl.split("/").slice(1);
            siteSection = urlArray[0];
            subSection = urlArray.length >= 2 ? urlArray[1] : "";

            if(contentType == "article" || contentType === "recipe") {
                article.id = '';
                article.title = 'PHOTOS: Superbe mariage champêtre dans les Cantons\u002Dde\u002Dl’Est pour Geneviève Tardif et Charles Hamelin';
                article.contentTags = 'Family,Charles Hamelin,Wedding,Joannie Rochette,Geneviève Tardif,Alexandre Bilodeau,Karine Paradis,Love';
                article.publishedDate = '2022\u002D06\u002D25';

                let $main = document.querySelector('#main');
                article.author = setTextContent($main, '.c-byline__text');
            }
        }

        window.digitalData = {
            article: article,
            page: {
                contentType: contentType,
                currentDate: currentDate,
                dayParts: dayParts,
                deviceType: "web",
                pageName: "",
                platform: "web",
                productName: "noovomoi",
                siteName: "noovomoi",
                siteSection: siteSection,
                subsection1: subSection,
                type:"other"
            },
            _proto_: Object,
            pageLoaded:true,
            user: {
                authStatus: "anonymous"
            }
        }

        _satellite.pageBottom();
        document.dispatchEvent(new CustomEvent("digitalDataLoaded"));
    </script>




    
        <script>
            (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.sections = window.digitalData.page.siteSection;
                _sf_async_config.authors = window.digitalData.article.author;
                _sf_async_config.type = window.digitalData.page.contentType;
                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();
            })();
        </script>
    


    

    


            

        
    </body>
</html>
